<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="pingback" href="https://michelsanti.fr/xmlrpc.php" />
		<style id="kirki-css-vars">:root{}</style><title>Taux négatifs : une malédiction économique ? - Michel Santi</title>
<link rel="alternate" hreflang="fr" href="https://michelsanti.fr/taux-negatifs/taux-negatifs-une-malediction-economique" />

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://michelsanti.fr/taux-negatifs/taux-negatifs-une-malediction-economique" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Taux négatifs : une malédiction économique ? - Michel Santi" />
<meta property="og:description" content="&nbsp; Les entreprises ne payant pas les intérêts de leur dette sont un peu comme ces étudiants ne passant jamais d’examen : elles vivotent tant bien que mal sans accomplissement ni réussite notables. Le niveau actuel des taux devrait promouvoir l’investissement car les marges des entreprises sont d’autant plus appréciables que le coût en capital,&hellip;" />
<meta property="og:url" content="https://michelsanti.fr/taux-negatifs/taux-negatifs-une-malediction-economique" />
<meta property="og:site_name" content="Michel Santi" />
<meta property="article:publisher" content="https://www.facebook.com/michel.santi.economiste" />
<meta property="article:section" content="taux négatifs" />
<meta property="article:published_time" content="2019-11-04T09:13:39+00:00" />
<meta property="og:image" content="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2019/11/merlin.jpg?fit=442%2C343&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2019/11/merlin.jpg?fit=442%2C343&#038;ssl=1" />
<meta property="og:image:width" content="442" />
<meta property="og:image:height" content="343" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; Les entreprises ne payant pas les intérêts de leur dette sont un peu comme ces étudiants ne passant jamais d’examen : elles vivotent tant bien que mal sans accomplissement ni réussite notables. Le niveau actuel des taux devrait promouvoir l’investissement car les marges des entreprises sont d’autant plus appréciables que le coût en capital,&hellip;" />
<meta name="twitter:title" content="Taux négatifs : une malédiction économique ? - Michel Santi" />
<meta name="twitter:site" content="@michelsanti1" />
<meta name="twitter:image" content="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2019/11/merlin.jpg?fit=442%2C343&#038;ssl=1" />
<meta name="twitter:creator" content="@michelsanti1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://michelsanti.fr/#website","url":"https://michelsanti.fr/","name":"Michel Santi","publisher":{"@id":"https://michelsanti.fr/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"https://michelsanti.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://michelsanti.fr/taux-negatifs/taux-negatifs-une-malediction-economique#primaryimage","url":"https://i1.wp.com/michelsanti.fr/wp-content/uploads/2019/11/merlin.jpg?fit=442%2C343&ssl=1","width":442,"height":343},{"@type":"WebPage","@id":"https://michelsanti.fr/taux-negatifs/taux-negatifs-une-malediction-economique#webpage","url":"https://michelsanti.fr/taux-negatifs/taux-negatifs-une-malediction-economique","inLanguage":"fr-FR","name":"Taux n\u00e9gatifs : une mal\u00e9diction \u00e9conomique ? - Michel Santi","isPartOf":{"@id":"https://michelsanti.fr/#website"},"primaryImageOfPage":{"@id":"https://michelsanti.fr/taux-negatifs/taux-negatifs-une-malediction-economique#primaryimage"},"datePublished":"2019-11-04T09:13:39+00:00","dateModified":"2019-11-04T09:13:39+00:00"},{"@type":"Article","@id":"https://michelsanti.fr/taux-negatifs/taux-negatifs-une-malediction-economique#article","isPartOf":{"@id":"https://michelsanti.fr/taux-negatifs/taux-negatifs-une-malediction-economique#webpage"},"author":{"@id":"https://michelsanti.fr/#/schema/person/ba61ae1376925b43e3d1ddbc1e3eb2a4"},"headline":"Taux n\u00e9gatifs : une mal\u00e9diction \u00e9conomique ?","datePublished":"2019-11-04T09:13:39+00:00","dateModified":"2019-11-04T09:13:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://michelsanti.fr/taux-negatifs/taux-negatifs-une-malediction-economique#webpage"},"publisher":{"@id":"https://michelsanti.fr/#/schema/person/"},"image":{"@id":"https://michelsanti.fr/taux-negatifs/taux-negatifs-une-malediction-economique#primaryimage"},"articleSection":"crise financi\u00e8re,taux n\u00e9gatifs"},{"@type":["Person"],"@id":"https://michelsanti.fr/#/schema/person/ba61ae1376925b43e3d1ddbc1e3eb2a4","name":"Michel Santi","image":{"@type":"ImageObject","@id":"https://michelsanti.fr/#authorlogo","url":"https://secure.gravatar.com/avatar/4fb4313268d8bbdac1291b9b6c4835c0?s=96&d=identicon&r=g","caption":"Michel Santi"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.vine.co' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Michel Santi &raquo; Flux" href="https://michelsanti.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Michel Santi &raquo; Flux des commentaires" href="https://michelsanti.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Michel Santi &raquo; Taux négatifs : une malédiction économique ? Flux des commentaires" href="https://michelsanti.fr/taux-negatifs/taux-negatifs-une-malediction-economique/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/michelsanti.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://michelsanti.fr/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1572449208' type='text/css' media='all' />
<link rel='stylesheet' id='posts-list-block-style-css'  href='https://michelsanti.fr/wp-content/plugins/full-site-editing/posts-list-block/dist/posts-list-block.css?ver=1559118982' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://michelsanti.fr/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://michelsanti.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='envo-blog-pro-css-css'  href='https://michelsanti.fr/wp-content/plugins/envo-blog-pro/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='acx_fsmi_styles-css'  href='https://michelsanti.fr/wp-content/plugins/floating-social-media-icon/css/style.css?v=4.3.4&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='juiz_last_tweet_widget-css'  href='https://michelsanti.fr/wp-content/plugins/juiz-last-tweet-widget/css/juiz_last_tweet_flat_light.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//michelsanti.fr/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='amarkal-shortcode-css'  href='https://michelsanti.fr/srv/htdocs/wp-content/plugins/wd-twitter-feed/vendor/askupa-software/amarkal-shortcode/assets/css/dist/amarkal-shortcode-popup.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='twitterfeed-css'  href='https://michelsanti.fr/wp-content/plugins/wd-twitter-feed/assets/css/twitter-feed.min.css?ver=3.0.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link crossorigin="anonymous" rel='stylesheet' id='envo-blog-fonts-css'  href='https://fonts.googleapis.com/css?family=Quicksand%3A300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://michelsanti.fr/wp-content/themes/envo-blog/css/bootstrap.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='envo-blog-stylesheet-css'  href='https://michelsanti.fr/wp-content/themes/envo-blog/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-envo_blog_pro-css'  href='https://michelsanti.fr/wp-content/plugins/envo-blog-pro/include/assets/css/kirki-styles.css?ver=3.0.33' type='text/css' media='all' />
<style id='kirki-styles-envo_blog_pro-inline-css' type='text/css'>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</style>
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_browser_redirect_params = {"pageLanguage":"fr","languageUrls":{"fr_FR":"https:\/\/michelsanti.fr\/taux-negatifs\/taux-negatifs-une-malediction-economique","fr":"https:\/\/michelsanti.fr\/taux-negatifs\/taux-negatifs-une-malediction-economique","FR":"https:\/\/michelsanti.fr\/taux-negatifs\/taux-negatifs-une-malediction-economique","en_US":"https:\/\/michelsanti.fr\/en","en":"https:\/\/michelsanti.fr\/en","US":"https:\/\/michelsanti.fr\/en"},"cookie":{"name":"_icl_visitor_lang_js","domain":"michelsanti.fr","path":"\/","expiration":24}};
/* ]]> */
</script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/sitepress-multilingual-cms/dist/js/browser-redirect/app.js?ver=4.2.8'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://michelsanti.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://michelsanti.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://michelsanti.fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pagvtB-585' />
<link rel="alternate" type="application/json+oembed" href="https://michelsanti.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmichelsanti.fr%2Ftaux-negatifs%2Ftaux-negatifs-une-malediction-economique" />
<link rel="alternate" type="text/xml+oembed" href="https://michelsanti.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmichelsanti.fr%2Ftaux-negatifs%2Ftaux-negatifs-une-malediction-economique&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.8 stt:1,4;" />



<!-- Starting Styles For Social Media Icon From Acurax International www.acurax.com -->
<style type='text/css'>
#divBottomRight img 
{
width: 32px; 
}
</style>
<!-- Ending Styles For Social Media Icon From Acurax International www.acurax.com -->




						<style type="text/css">
							<!--
							.juiz_last_tweet_widget .juiz_last_tweet_inside {
margin-top: 0
}
							-->
						</style>
					<style type="text/css"><!--
a.juiz_last_tweet_url {color:#337ab7!important;}
--></style><style type="text/css"><!--
.juiz_last_tweet_inside {background-color:#F0F0F0;}
--></style><link type="text/css" rel="stylesheet" href="https://michelsanti.fr/wp-content/plugins/oauth-twitter-sidebar-widget/oauth_twitter_widget.css" />
 
		<style type="text/css">
			.social-ring:after {
				 clear: both;
			}
				   
			.social-ring:before,
			.social-ring:after {
				 content: "";
				 display: table;
			}
			
			.social-ring {
				margin: 0 0 0.5em !important;
				padding: 0 !important;
				line-height: 20px !important;
				height: auto;
				font-size: 11px;
			}
			.social-ring-button {
				float: left !important;
								height: 30px;
								margin: 0 5px 0 0 !important;
				padding: 0 !important;
			}
			.social-ring .social-ring-button iframe {
				max-width: none !important;
			}
		</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="twentyseventeen-custom-header-styles" type="text/css">
			h1.site-title a, 
		.site-title a, 
		h1.site-title, 
		.site-title,
		.site-description
		{
			color: #ffffff;
		}
		</style>
	<link rel="amphtml" href="https://michelsanti.fr/taux-negatifs/taux-negatifs-une-malediction-economique/amp"><link rel="icon" href="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2018/10/cropped-MS2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2018/10/cropped-MS2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2018/10/cropped-MS2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2018/10/cropped-MS2.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.site-header {
    min-height: 450px;
}
#searchsubmit {
    width: auto;
}
.site-branding-text {
    text-align: right;
}
article img {
    max-height: 300px;

}
article.col-md-9 div.news-thumb{
		display:none;
}
input, textarea{
		border:1px solid #ccc;
}
aside#sidebar div.wp-caption{
		border:none;
}
aside#sidebar div.wp-caption p{
		color:#222222
}
p.site-description{
				width:100%;
}
@media (min-width: 768px) {
		p.site-description{
				width:40%;
				position: absolute;
				left:0;
		}	
}
.widget-title {
		padding:0;	
}
.widget.widget_text ol {
		margin: 0;
		padding:0;
}
#search-5{
	margin-bottom:0;
}
@media (max-width: 768px) {
    div.entry-content img{
        float:none;
        margin:0;
    }
}
.footer-credits{
		display:none;
}
.site-branding-text {
    text-align: left;
}
#archives-dropdown-2{
		width:100%;	
}
#cat{
	  width:100%; 
}



			</style>
			</head>
	<body id="blog" class="post-template-default single single-post postid-19721 single-format-standard envo-blog-content-1170">
		<div class="site-header container-fluid" style="background-image: url(https://michelsanti.fr/wp-content/uploads/2018/11/Michel-Santi-parc.jpg)">
	<div class="custom-header container" >
		<div class="site-heading text-center">
			<div class="site-branding-logo">
							</div>
			<div class="site-branding-text">
									<p class="site-title"><a href="https://michelsanti.fr/" rel="home">Michel Santi</a></p>
				
									<p class="site-description">
						&quot;Celui qui a planté un arbre avant de mourir n&#039;a pas vécu inutilement.&quot; &#8211; Proverbe africain 					</p>
							</div><!-- .site-branding-text -->
		</div>	

	</div>
</div>
 
<div class="main-menu">
	<nav id="site-navigation" class="navbar navbar-default navbar-center">     
		<div class="container">   
			<div class="navbar-header">
									<div id="main-menu-panel" class="open-panel" data-panel="main-menu-panel">
						<span></span>
						<span></span>
						<span></span>
					</div>
							</div>
			<div class="menu-container"><ul id="menu-menu1" class="nav navbar-nav"><li id="menu-item-17024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17024"><a title="Accueil" href="https://michelsanti.blog">Accueil</a></li>
<li id="menu-item-16991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16991"><a title="A propos de moi" href="https://michelsanti.fr/michel-santi">A propos de moi</a></li>
<li id="menu-item-16992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16992 dropdown"><a title="Ouvrages" href="https://michelsanti.fr/ouvrages" data-toggle="dropdown" class="dropdown-toggle">Ouvrages <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-18907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18907"><a title="Fauteuil 37" href="https://michelsanti.fr/fauteuil-37">Fauteuil 37</a></li>
	<li id="menu-item-16997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16997"><a title="Misère et opulence" href="https://michelsanti.fr/misere-et-opulence">Misère et opulence</a></li>
	<li id="menu-item-16998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16998"><a title="Splendeurs et Misères du Libéralisme" href="https://michelsanti.fr/splendeurs-et-miseres-du-liberalisme">Splendeurs et Misères du Libéralisme</a></li>
	<li id="menu-item-16999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16999"><a title="L&#039;Europe, chronique d&#039;un fiasco politique et économique" href="https://michelsanti.fr/serie-leconomie-formelle">L&#8217;Europe, chronique d&#8217;un fiasco politique et économique</a></li>
	<li id="menu-item-17000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17000"><a title="Capitalism without Conscience" href="https://michelsanti.fr/capitalisme-without-conscience">Capitalism without Conscience</a></li>
	<li id="menu-item-17001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17001"><a title="Pour un capitalisme entre adultes consentants" href="https://michelsanti.fr/capitalisme-entre-adultes-consentants">Pour un capitalisme entre adultes consentants</a></li>
</ul>
</li>
<li id="menu-item-16993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16993"><a title="La presse en parle !" href="https://michelsanti.fr/la-presse-en-parle">La presse en parle !</a></li>
<li id="menu-item-17115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17115"><a title="Contact" href="https://michelsanti.fr/contact">Contact</a></li>
<li id="menu-item-17076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17076"><a title="Facebook" target="_blank" href="https://www.facebook.com/michel.santi.economiste/">Facebook</a></li>
<li id="menu-item-17058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17058"><a title="Twitter" target="_blank" href="https://twitter.com/michelsanti1">Twitter</a></li>
<li id="menu-item-17059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17059"><a title="Linkedin" target="_blank" href="https://www.linkedin.com/in/michelsanti/">Linkedin</a></li>
<li id="menu-item-18895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18895"><a title="ArtTradingFinance" target="_blank" href="http://artradingfinance.com/fr/home-2/">ArtTradingFinance</a></li>
<li id="menu-item-wpml-ls-648941624-fr" class="menu-item wpml-ls-slot-648941624 wpml-ls-item wpml-ls-item-fr wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-648941624-fr dropdown"><a title="&lt;img class=&quot;wpml-ls-flag&quot; src=&quot;https://michelsanti.fr/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png&quot; alt=&quot;fr&quot; title=&quot;Français&quot;&gt;&lt;span class=&quot;wpml-ls-native&quot;&gt;Français&lt;/span&gt;" href="https://michelsanti.fr/taux-negatifs/taux-negatifs-une-malediction-economique" data-toggle="dropdown" class="dropdown-toggle"><i class="fa Français" aria-hidden="true"></i>&nbsp;<img class="wpml-ls-flag" src="https://michelsanti.fr/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="fr" title="Français"><span class="wpml-ls-native">Français</span> <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-wpml-ls-648941624-en" class="menu-item wpml-ls-slot-648941624 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-648941624-en"><a title="&lt;img class=&quot;wpml-ls-flag&quot; src=&quot;https://michelsanti.fr/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png&quot; alt=&quot;en&quot; title=&quot;English&quot;&gt;&lt;span class=&quot;wpml-ls-native&quot;&gt;English&lt;/span&gt;" href="https://michelsanti.fr/en"><i class="fa English" aria-hidden="true"></i>&nbsp;<img class="wpml-ls-flag" src="https://michelsanti.fr/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"><span class="wpml-ls-native">English</span></a></li>
</ul>
</li>
</ul></div>		</div>
			</nav> 
</div>
		<div class="ad-after-menu container text-center"></div>
	
<div class="container main-container" role="main">
	<div class="page-area">
		
<!-- start content container -->
<!-- start content container -->
<div class="row">      
	<article class="col-md-9">
		                         
				<div class="post-19721 post type-post status-publish format-standard has-post-thumbnail hentry category-crise-financiere category-taux-negatifs">
							<div class="news-thumb ">
							<img class="lazy" src="https://michelsanti.fr/wp-content/themes/envo-blog/img/placeholder.png" data-src="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2019/11/merlin.jpg?resize=442%2C343&#038;ssl=1" title="Taux négatifs : une malédiction économique ?" alt="Taux négatifs : une malédiction économique ?"/>
				<noscript>
				<img width="442" height="343" src="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2019/11/merlin.jpg?resize=442%2C343&amp;ssl=1" class="attachment-envo-blog-single size-envo-blog-single wp-post-image" alt="" srcset="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2019/11/merlin.jpg?w=442&amp;ssl=1 442w, https://i1.wp.com/michelsanti.fr/wp-content/uploads/2019/11/merlin.jpg?resize=300%2C233&amp;ssl=1 300w" sizes="(max-width: 442px) 100vw, 442px" data-attachment-id="19723" data-permalink="https://michelsanti.fr/taux-negatifs/taux-negatifs-une-malediction-economique/attachment/merlin" data-orig-file="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2019/11/merlin.jpg?fit=442%2C343&amp;ssl=1" data-orig-size="442,343" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="merlin" data-image-description="" data-medium-file="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2019/11/merlin.jpg?fit=300%2C233&amp;ssl=1" data-large-file="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2019/11/merlin.jpg?fit=442%2C343&amp;ssl=1" />				</noscript>
					</div><!-- .news-thumb -->
						<h1 class="single-title">Taux négatifs : une malédiction économique ?</h1>					<div class="single-meta text-center">
							<span class="posted-date">
		novembre 4, 2019	</span>
	<span class="comments-meta">
						<a href="https://michelsanti.fr/taux-negatifs/taux-negatifs-une-malediction-economique#respond" rel="nofollow" title="Commentaire surTaux négatifs : une malédiction économique ?">
					0				</a>
					<i class="fa fa-comments-o"></i>
	</span>
							<span class="author-meta">
							<span class="author-meta-by">Par </span>
							<a href="https://michelsanti.fr/author/msanti17">
								Michel Santi							</a>
						</span>
					</div>	
					<div class="single-content"> 
						<div class="single-entry-summary">
									<div class="ad-before-content text-center"></div>
								<!-- Social Ring Buttons Start --><div class="social-ring">
<div class="social-ring-button"><fb:like href="https://michelsanti.fr/taux-negatifs/taux-negatifs-une-malediction-economique" showfaces="false" layout="button_count" action="like"></fb:like></div>
<div class="social-ring-button"><a href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=https://michelsanti.fr/taux-negatifs/taux-negatifs-une-malediction-economique" target="_blank"
							onclick="window.open('https://www.facebook.com/sharer/sharer.php?s=100&p[url]=https://michelsanti.fr/taux-negatifs/taux-negatifs-une-malediction-economique', 'newwindow', 'width=600, ); return false;" >
							<img style="display:block; background: none; padding: 0px; border:0px;" src="https://i0.wp.com/michelsanti.fr/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-fb-share.png?w=1170&#038;ssl=1" alt="Share" data-recalc-dims="1"/>
						</a></div>
<div class="social-ring-button"><a rel="nofollow" href="http://twitter.com/share" lang="en" data-url="https://michelsanti.fr/taux-negatifs/taux-negatifs-une-malediction-economique" data-text="Taux négatifs : une malédiction économique ?" data-count="horizontal" class="sr-twitter-button twitter-share-button"></a></div>
<div class="social-ring-button"><div class="g-plusone" data-href="https://michelsanti.fr/taux-negatifs/taux-negatifs-une-malediction-economique" data-size="medium" ></div></div>
<div class="social-ring-button"><a rel="nofollow" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmichelsanti.fr%2Ftaux-negatifs%2Ftaux-negatifs-une-malediction-economique&media=https%3A%2F%2Fi1.wp.com%2Fmichelsanti.fr%2Fwp-content%2Fuploads%2F2019%2F11%2Fmerlin.jpg%3Ffit%3D442%252C343%26ssl%3D1&description=Taux+n%C3%A9gatifs+%3A+une+mal%C3%A9diction+%C3%A9conomique+%3F" class="pin-it-button"count-layout="horizontal"></a></div>
</div><!-- Social Ring Buttons End -->
<p><img data-attachment-id="19723" data-permalink="https://michelsanti.fr/taux-negatifs/taux-negatifs-une-malediction-economique/attachment/merlin" data-orig-file="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2019/11/merlin.jpg?fit=442%2C343&amp;ssl=1" data-orig-size="442,343" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="merlin" data-image-description="" data-medium-file="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2019/11/merlin.jpg?fit=300%2C233&amp;ssl=1" data-large-file="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2019/11/merlin.jpg?fit=442%2C343&amp;ssl=1" class="alignnone size-medium wp-image-19723" src="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2019/11/merlin.jpg?resize=300%2C233&#038;ssl=1" alt="" width="300" height="233" srcset="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2019/11/merlin.jpg?resize=300%2C233&amp;ssl=1 300w, https://i1.wp.com/michelsanti.fr/wp-content/uploads/2019/11/merlin.jpg?w=442&amp;ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p>Les entreprises ne payant pas les intérêts de leur dette sont un peu comme ces étudiants ne passant jamais d’examen : elles vivotent tant bien que mal sans accomplissement ni réussite notables. Le niveau actuel des taux devrait promouvoir l’investissement car les marges des entreprises sont d’autant plus appréciables que le coût en capital, lui, est négligeable. Les projets même les moins rentables devraient en effet être explorés dans un tel contexte car l’infime service de la dette est censé encourager prises de risque et entrepreneuriat. Pourtant, la période de taux d’intérêt excessivement bas qui dure depuis de longues années semble affecter négativement le monde de l’entreprise et de la consommation qui réagit à rebours de la théorie – et du bon sens – économiques.</p>
<p>Dans un tel contexte, la théorie économique comportementale est précieuse pour étudier l’attitude de toute la chaîne des intervenants, comme ces patrons d’entreprise qui se reposent sur leurs lauriers, voire qui se ramollissent, tandis qu’un environnement de taux d’intérêt plus élevés les aurait contraint de restructurer et de rationaliser. Les investisseurs, pour leur part, ont tendance à ne pas être sélectifs quand le loyer de l’argent est modique et ont donc une tendance accrue à placer leurs deniers dans certaines entreprises peu viables, monopolisant ainsi de précieuses ressources qu’il aurait été nettement plus judicieux d’allouer à d’autres. Les institutions financières – dont les marges se retrouvent extraordinairement comprimées du fait des taux nuls exacerbant leur fragilité intrinsèque &#8211; tombent également dans le panneau en ayant tendance à accorder des prêts, et même à inonder de crédits, jusqu’aux débiteurs les moins solvables. Il s’agit donc bel et bien d’une sorte de « zombification » des intervenants économiques qui se retrouve ainsi favorisée, voire ardemment promue, en premier lieu et au premier chef par le système bancaire qui maintient sous respiration artificielle nombre d’entreprises peu productives qui, à leur tour, ont tendance à soutenir d’autres maillons de la chaîne peu viables.</p>
<p>Voilà pourquoi nombre d’économistes – et beaucoup de banquiers – sont vent debout contre les taux négatifs : car, en réduisant dangereusement les marges des banques, ils les poussent littéralement à des comportements à risque qui les affaiblissent, tout en soustrayant de précieuses ressources aux entreprises les plus efficientes. A certains égards, les taux négatifs auraient tendance à favoriser les monopoles et la concurrence déloyale qui sont, comme on le sait, nocifs pour la croissance et pour la confiance. Ardent défenseur moi-même des taux négatifs et de la politique monétaire actuelle de nos banques centrales, je ne peux toutefois faire abstraction de ce phénomène de sociétés zombies infectant désormais à grande envergure notre système, et menaçant sérieusement et d’autant plus notre économie de combustion spontanée que nombre de ces entreprises mortes-vivantes s’avèrent compliquées à déceler…</p>
<p>C’est, en outre, à un effet boule de neige de liquéfaction de ces zombies que nous pourrions être potentiellement confrontés, susceptible d’être induit par un événement anodin. Souvenons-nous de la crise des subprimes qui implosa, à l’été 2007, à la faveur d’une petite hausse des taux d’intérêt US. Notre système s’avère aujourd’hui si fragilisée par ces zombies – eux-mêmes effet collatéral des taux négatifs – qu’une simple étincelle suffirait à l’embraser. En résumé, nos banques centrales – et nous avec – sommes face à un dilemme cornélien : le maintien des taux à leurs niveaux actuels génère un pourrissement du système, sachant que leur remontée amènerait une paralysie de nos économies extrêmement vulnérables par une crise financière dont ne nous sommes toujours pas remis après plus de dix ans.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-19721" class="share-twitter sd-button share-icon" href="https://michelsanti.fr/taux-negatifs/taux-negatifs-une-malediction-economique?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-19721" class="share-facebook sd-button share-icon" href="https://michelsanti.fr/taux-negatifs/taux-negatifs-une-malediction-economique?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-151697607-19721-5dc02ebdb6368' data-src='https://widgets.wp.com/likes/#blog_id=151697607&amp;post_id=19721&amp;origin=michelsanti.fr&amp;obj_id=151697607-19721-5dc02ebdb6368' data-name='like-post-frame-151697607-19721-5dc02ebdb6368'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>									<div class="ad-after-content text-center"></div>
							</div><!-- .single-entry-summary -->
												<div class="entry-footer"><div class="cat-links"><span class="space-right">Catégorie</span><a href="https://michelsanti.fr/category/crise-financiere">crise financière</a> <a href="https://michelsanti.fr/category/taux-negatifs">taux négatifs</a></div></div>					</div>
											<div class="single-footer">
								<div id="comments" class="comments-template">
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/taux-negatifs/taux-negatifs-une-malediction-economique#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=151697607&#038;postid=19721&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=7.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e9bb4ded623d27c334365e608eaa8ffc123df78e#parent=https%3A%2F%2Fmichelsanti.fr%2Ftaux-negatifs%2Ftaux-negatifs-une-malediction-economique" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>	</div>
 
						</div>
									</div>        
			        
		    
	</article> 
		<aside id="sidebar" class="col-md-3">
		<div id="search-5" class="widget widget_search"><div class="widget-title"><h3>Rechercher</h3></div><form role="search" method="get" id="searchform" class="searchform" action="https://michelsanti.fr/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher :</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></div><div id="media_image-2" class="widget widget_media_image"><div class="widget-title"><h3>Fauteuil 37</h3></div><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><div style="width: 310px" class="wp-caption alignnone"><a href="/fauteuil-37/"><img width="300" height="240" src="https://i2.wp.com/michelsanti.fr/wp-content/uploads/2018/10/Fauteuil-37.jpg?fit=300%2C240&amp;ssl=1" class="image wp-image-17150  attachment-medium size-medium" alt="Fauteuil 37" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/michelsanti.fr/wp-content/uploads/2018/10/Fauteuil-37.jpg?w=1772&amp;ssl=1 1772w, https://i2.wp.com/michelsanti.fr/wp-content/uploads/2018/10/Fauteuil-37.jpg?resize=300%2C240&amp;ssl=1 300w, https://i2.wp.com/michelsanti.fr/wp-content/uploads/2018/10/Fauteuil-37.jpg?resize=1024%2C819&amp;ssl=1 1024w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="17150" data-permalink="https://michelsanti.fr/academie-francaise/fauteuil-37-et-edgar-morin/attachment/fauteuil-37" data-orig-file="https://i2.wp.com/michelsanti.fr/wp-content/uploads/2018/10/Fauteuil-37.jpg?fit=1772%2C1418&amp;ssl=1" data-orig-size="1772,1418" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fauteuil 37" data-image-description="&lt;p&gt;Fauteuil 37&lt;/p&gt;
" data-medium-file="https://i2.wp.com/michelsanti.fr/wp-content/uploads/2018/10/Fauteuil-37.jpg?fit=300%2C240&amp;ssl=1" data-large-file="https://i2.wp.com/michelsanti.fr/wp-content/uploads/2018/10/Fauteuil-37.jpg?fit=1024%2C819&amp;ssl=1" /></a><p class="wp-caption-text">Mon dernier livre</p></div></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-title"><h3>Publications récentes</h3></div>		<ul>
											<li>
					<a href="https://michelsanti.fr/taux-negatifs/taux-negatifs-une-malediction-economique">Taux négatifs : une malédiction économique ?</a>
									</li>
											<li>
					<a href="https://michelsanti.fr/neoliberalisme/les-economistes-peut-on-leur-faire-confiance">Les Economistes : peut-on leur faire confiance?</a>
									</li>
											<li>
					<a href="https://michelsanti.fr/cash/vers-la-fin-de-largent-liquide">Vers la fin de l&#8217;argent liquide ?</a>
									</li>
											<li>
					<a href="https://michelsanti.fr/inflation/inflation-un-indicateur-trompeur">Inflation : un indicateur trompeur ?</a>
									</li>
											<li>
					<a href="https://michelsanti.fr/liban/liban-la-destruction-creatrice">Liban: la destruction créatrice</a>
									</li>
											<li>
					<a href="https://michelsanti.fr/banques-centrales/leuro-et-les-dinosaures">L&#8217;Euro et les dinosaures</a>
									</li>
											<li>
					<a href="https://michelsanti.fr/voiture-electrique/evolution-de-la-voiture-electrique-par-pays">Evolution de la voiture électrique par pays</a>
									</li>
											<li>
					<a href="https://michelsanti.fr/inflation/inflation-des-prix-deflation-des-politiques">Inflation des prix, déflation des politiques</a>
									</li>
											<li>
					<a href="https://michelsanti.fr/liban/liban-tout-espoir-est-il-perdu">Liban: comment éviter l&#8217;autodestruction ?</a>
									</li>
											<li>
					<a href="https://michelsanti.fr/stagnation-seculaire/les-deficiences-economiques-de-nos-dirigeants-politiques">Les déficiences économiques de nos dirigeants politiques</a>
									</li>
					</ul>
		</div><div id="categories-2" class="widget widget_categories"><div class="widget-title"><h3>Catégories</h3></div><form action="https://michelsanti.fr" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="648941376">1%&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941555">2017&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941476">Abe&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941459">abus finance&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="648941572">Académie Française&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941410">actionnariat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941491">Afrique&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941536">agences de notation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941462">algorithmes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941391">Allemagne&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="648941321">Analyses&nbsp;&nbsp;(515)</option>
	<option class="level-0" value="648941350">années 1930&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941541">Apple&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941530">Arabie Saoudite&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="648941602">Aramco&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941523">argent&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="648941597">Argentine&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941533">armée islamique&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941368">Arnaud Montebourg&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941587">art&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941648">Art Trading &amp; Finance&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941399">audience site internet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941324">austérité&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="648941676">austerity&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941516">économie réelle&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941362">égalité&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941557">élections manipulées&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941553">élites&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941659">équilibre budgétaire&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941478">étalon or&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941369">baisses de taux quantitatives&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="648941333">Banque du Japon&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="648941501">Banque Nationale Suisse&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941649">banqueroute&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941682">Banques&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941417">banques centrales&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="648941365">banques européennes&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941477">base monétaire&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941331">BCE&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="648941398">Bernanke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941442">Bitcoin&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941578">Blockchain&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941480">BNP Paribas&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941339">Bons du Trésor&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="648941383">bonus&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941377">bourses&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="648941548">Brexit&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="648941489">BRICS&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941584">Briser le consensus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941527">bulle spéculative&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="648941466">Bundesbank&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941420">capitalisations boursières&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941660">capitalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941524">capitalisme&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="648941629">Carlos Ghosn&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941507">cash&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="648941675">central banks&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941329">chômage&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="648941356">chômage des jeunes&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941691">Chili&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941664">China&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941472">Chine&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="648941434">choc asymétrique&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941677">Christine Lagarde&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941518">classe moyenne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941672">climat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941673">climate change&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941504">coût du travail&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941415">coûts de financement&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941543">commerce extérieur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941349">compétitivité&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="648941683">Compliance&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941488">confiance&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941348">consommation&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="648941351">contrôle des capitaux&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941428">contre cyclique&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941586">Corée&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941537">corruption&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941540">coton&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941452">crack&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="648941418">création monétaire&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="648941547">crédit social&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941358">crise européenne&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="648941692">crise financière&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941433">critères Maastricht&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941338">croissance&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="648941413">croissance anémique&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="648941588">cryptoactifs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941545">Daesh&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941406">d’un loyer de l’argent&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941412">déclin industriel&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941490">défaut de paiement&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941325">déficits&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="648941437">déficits publics&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="648941367">déflation&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="648941363">démocratie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941505">dépenses publiques&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941401">dérégulation&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941671">deficits&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941405">deleveraging&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941347">demande agrégée&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="648941400">dette&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="648941359">dette publique&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="648941631">Deutsche Bank&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941465">deutschemark&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941495">dictature&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941481">dollar&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="648941552">Donald Trump&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941506">droite&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941567">droits de la femme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941447">dumping salarial&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941678">ECB&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941512">Edgar Morin&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941601">Elon MUsk&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941419">emploi&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941355">Espagne&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941528">Etat&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="648941538">Etat Islamique&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941482">Etats-Unis&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="648941322">euro&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="648941440">eurobonds&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941323">europe&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="648941414">Europe périphérique&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="648941393">excédent commercial&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941565">excédents&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941392">exportations&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941446">extrême droite&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941594">Facebook&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941532">faillite&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941639">Fauteuil 37&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941332">Fed&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941643">finance islamique&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941546">financement du terrorime&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941444">financiarisation&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="648941558">Forum de Davos&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941674">fossile fuels&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941650">Franc CFA&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941564">franc français&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941519">franc suisse&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941493">France&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="648941508">fraude fiscale&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941380">frein à la croissance&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941589">GAFA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941464">galbrraith&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941343">gauche&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941583">Genève en Marche&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941644">gilets jaunes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941550">globalisation&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="648941562">Globalization&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941468">Goldman Sachs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941484">Grande Bretagne&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941330">Grèce&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="648941573">Gresham&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941496">guerre&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941593">guerre commerciale&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="648941430">harmonisation européenne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941404">Hayman Minsky&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941463">heilbroner&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941513">helicopter money&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941542">heures de travail&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941460">HFT&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941577">Holland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941575">Hollande&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941563">hyperinflation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941448">immigration&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941379">immobilier&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941479">impôts&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941373">inégalités&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="648941568">inégalités salariales&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941560">Inde&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941485">industrie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941352">inflation&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="648941497">Interview&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941454">investissements&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941596">Iran&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941571">Irma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941357">Italie&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941679">Italy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941384">Jamie Dimon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941396">Janet Yellen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941670">Japan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941475">Japon&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="648941402">Joseph Stiglitz&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941517">Karl Marx&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941346">Keynes&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="648941449">Krugman&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941450">L&#8217;Expansion&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941574">La Réforme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941385">Lawrence Summers&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941640">Le Monde&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941498">Les Echos&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941403">levier&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941687">Liban&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941435">liquidités&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941551">Livre Syrienne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941599">Livre turque&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941344">loi de l&#8217;offre&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941570">Loi Travail&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941370">LTRO&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941390">lutte contre évasion fiscale&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941382">lutte des classes&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941544">Luxembourg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941431">macro économie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941641">Macron&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941422">Main Street&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941531">marché de l&#8217;art&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941360">marché des capitaux&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941439">marché des changes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941529">marchés émergents&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941409">marchés financiers&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941371">Mario Draghi&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941595">Mark Zuckerberg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941408">méga riches&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941520">Michel Santi&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941361">Milton Friedman&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941522">misère&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941521">Misère et opulence&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941669">Modern Monetary Theory&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941378">monnaie&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="648941467">monnaie électronique&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941421">moral hazard&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941549">nation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941443">néo libéralisme&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="648941690">néolibéralisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941364">Nobel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1">Non classifié(e)&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941471">obligations sociales.&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941492">Occident prédateur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941500">Or&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941591">ordoliblralisme&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941556">ordrolibéralisme&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941438">orthodoxie budgétaire&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="648941327">pacte de stabilité&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941566">paradis fiscaux&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941457">paradoxe de l&#8217;épargne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941458">paradoxe de la frugalité&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941503">pauvres&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941483">pauvreté&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941470">pay-for-success bonds&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941366">pays émergents&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941561">pétrodollars&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941515">pétrole&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="648941326">PIB&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941341">politique monétaire&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="648941436">politique monétaire expansionniste&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="648941663">populism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941651">populisme&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941582">prix&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941416">productivité&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="648941554">protectionnisme&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941374">pyramide de la richesse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941569">Qatar&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941394">QE&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="648941337">ras le bol fiscal&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941487">règle de Taylor&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941652">référendum&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941389">réforme de la fiscalité&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941342">régulation financière&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941334">répression financière&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941585">Répudier politiquement correct&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941395">Réserve fédérale&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941502">redistribution&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941654">religion&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941453">rendement&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941407">retour de la croissance&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941429">retour du politique&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941388">revaloriser salaires&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941525">revenu minimum universel&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941375">riches&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="648941559">robotisation&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941499">Russie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941354">salaire minimum&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941581">salaires&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941456">salaires de la finance&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941603">sanctions US&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941426">sauver les banques&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941345">Say&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941372">SMP&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941469">social impact bonds&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941411">spéculateurs&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941328">spéculation&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="648941509">stagnation séculaire&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="648941494">stimulus fiscal&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941661">stock market&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941381">subprimes&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941486">Suisse&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="648941534">Syrie&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941427">système financier&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941425">TALF&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941424">TARP&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941340">taux d&#8217;intérêt&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="648941455">taux de financements&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941474">taux négatifs&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="648941576">tax evasion&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941335">taxe sur épargne privée&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941590">technologie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941535">terrorisme&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941600">Tesla&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941579">théorie du complot&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941668">Théorie Moderne Monétaire&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941386">Too bigs to fail&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941387">Too bigs to jail&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941665">Trade war&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941461">trading haute fréquence&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941441">traités européens&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941526">travail&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="648941397">Trésor US&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941592">Trump&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941598">Turquie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941320">Uncategorized&nbsp;&nbsp;(727)</option>
	<option class="level-0" value="648941432">Union européenne&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="648941473">USA&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="648941580">vente à découvert&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941451">very serious people&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941689">voiture électrique&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941336">Volcker rule&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941423">Wall Street&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941514">Weimar&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941445">xénophobie&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-2" class="widget widget_archive"><div class="widget-title"><h3>Archives</h3></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://michelsanti.fr/2019/11'> novembre 2019 </option>
	<option value='https://michelsanti.fr/2019/10'> octobre 2019 </option>
	<option value='https://michelsanti.fr/2019/09'> septembre 2019 </option>
	<option value='https://michelsanti.fr/2019/08'> août 2019 </option>
	<option value='https://michelsanti.fr/2019/07'> juillet 2019 </option>
	<option value='https://michelsanti.fr/2019/06'> juin 2019 </option>
	<option value='https://michelsanti.fr/2019/05'> mai 2019 </option>
	<option value='https://michelsanti.fr/2019/04'> avril 2019 </option>
	<option value='https://michelsanti.fr/2019/03'> mars 2019 </option>
	<option value='https://michelsanti.fr/2019/02'> février 2019 </option>
	<option value='https://michelsanti.fr/2019/01'> janvier 2019 </option>
	<option value='https://michelsanti.fr/2018/12'> décembre 2018 </option>
	<option value='https://michelsanti.fr/2018/11'> novembre 2018 </option>
	<option value='https://michelsanti.fr/2018/10'> octobre 2018 </option>
	<option value='https://michelsanti.fr/2018/09'> septembre 2018 </option>
	<option value='https://michelsanti.fr/2018/08'> août 2018 </option>
	<option value='https://michelsanti.fr/2018/07'> juillet 2018 </option>
	<option value='https://michelsanti.fr/2018/06'> juin 2018 </option>
	<option value='https://michelsanti.fr/2018/05'> mai 2018 </option>
	<option value='https://michelsanti.fr/2018/04'> avril 2018 </option>
	<option value='https://michelsanti.fr/2018/03'> mars 2018 </option>
	<option value='https://michelsanti.fr/2018/02'> février 2018 </option>
	<option value='https://michelsanti.fr/2018/01'> janvier 2018 </option>
	<option value='https://michelsanti.fr/2017/12'> décembre 2017 </option>
	<option value='https://michelsanti.fr/2017/11'> novembre 2017 </option>
	<option value='https://michelsanti.fr/2017/10'> octobre 2017 </option>
	<option value='https://michelsanti.fr/2017/09'> septembre 2017 </option>
	<option value='https://michelsanti.fr/2017/08'> août 2017 </option>
	<option value='https://michelsanti.fr/2017/07'> juillet 2017 </option>
	<option value='https://michelsanti.fr/2017/06'> juin 2017 </option>
	<option value='https://michelsanti.fr/2017/05'> mai 2017 </option>
	<option value='https://michelsanti.fr/2017/04'> avril 2017 </option>
	<option value='https://michelsanti.fr/2017/03'> mars 2017 </option>
	<option value='https://michelsanti.fr/2017/02'> février 2017 </option>
	<option value='https://michelsanti.fr/2017/01'> janvier 2017 </option>
	<option value='https://michelsanti.fr/2016/12'> décembre 2016 </option>
	<option value='https://michelsanti.fr/2016/11'> novembre 2016 </option>
	<option value='https://michelsanti.fr/2016/10'> octobre 2016 </option>
	<option value='https://michelsanti.fr/2016/09'> septembre 2016 </option>
	<option value='https://michelsanti.fr/2016/08'> août 2016 </option>
	<option value='https://michelsanti.fr/2016/07'> juillet 2016 </option>
	<option value='https://michelsanti.fr/2016/06'> juin 2016 </option>
	<option value='https://michelsanti.fr/2016/05'> mai 2016 </option>
	<option value='https://michelsanti.fr/2016/04'> avril 2016 </option>
	<option value='https://michelsanti.fr/2016/03'> mars 2016 </option>
	<option value='https://michelsanti.fr/2016/02'> février 2016 </option>
	<option value='https://michelsanti.fr/2016/01'> janvier 2016 </option>
	<option value='https://michelsanti.fr/2015/12'> décembre 2015 </option>
	<option value='https://michelsanti.fr/2015/11'> novembre 2015 </option>
	<option value='https://michelsanti.fr/2015/10'> octobre 2015 </option>
	<option value='https://michelsanti.fr/2015/09'> septembre 2015 </option>
	<option value='https://michelsanti.fr/2015/08'> août 2015 </option>
	<option value='https://michelsanti.fr/2015/07'> juillet 2015 </option>
	<option value='https://michelsanti.fr/2015/06'> juin 2015 </option>
	<option value='https://michelsanti.fr/2015/05'> mai 2015 </option>
	<option value='https://michelsanti.fr/2015/04'> avril 2015 </option>
	<option value='https://michelsanti.fr/2015/03'> mars 2015 </option>
	<option value='https://michelsanti.fr/2015/02'> février 2015 </option>
	<option value='https://michelsanti.fr/2015/01'> janvier 2015 </option>
	<option value='https://michelsanti.fr/2014/12'> décembre 2014 </option>
	<option value='https://michelsanti.fr/2014/11'> novembre 2014 </option>
	<option value='https://michelsanti.fr/2014/10'> octobre 2014 </option>
	<option value='https://michelsanti.fr/2014/09'> septembre 2014 </option>
	<option value='https://michelsanti.fr/2014/08'> août 2014 </option>
	<option value='https://michelsanti.fr/2014/07'> juillet 2014 </option>
	<option value='https://michelsanti.fr/2014/06'> juin 2014 </option>
	<option value='https://michelsanti.fr/2014/05'> mai 2014 </option>
	<option value='https://michelsanti.fr/2014/04'> avril 2014 </option>
	<option value='https://michelsanti.fr/2014/03'> mars 2014 </option>
	<option value='https://michelsanti.fr/2014/02'> février 2014 </option>
	<option value='https://michelsanti.fr/2014/01'> janvier 2014 </option>
	<option value='https://michelsanti.fr/2013/12'> décembre 2013 </option>
	<option value='https://michelsanti.fr/2013/11'> novembre 2013 </option>
	<option value='https://michelsanti.fr/2013/10'> octobre 2013 </option>
	<option value='https://michelsanti.fr/2013/09'> septembre 2013 </option>
	<option value='https://michelsanti.fr/2013/08'> août 2013 </option>
	<option value='https://michelsanti.fr/2013/07'> juillet 2013 </option>
	<option value='https://michelsanti.fr/2013/06'> juin 2013 </option>
	<option value='https://michelsanti.fr/2013/05'> mai 2013 </option>
	<option value='https://michelsanti.fr/2013/04'> avril 2013 </option>
	<option value='https://michelsanti.fr/2013/03'> mars 2013 </option>
	<option value='https://michelsanti.fr/2013/02'> février 2013 </option>
	<option value='https://michelsanti.fr/2013/01'> janvier 2013 </option>
	<option value='https://michelsanti.fr/2012/12'> décembre 2012 </option>
	<option value='https://michelsanti.fr/2012/11'> novembre 2012 </option>
	<option value='https://michelsanti.fr/2012/10'> octobre 2012 </option>
	<option value='https://michelsanti.fr/2012/09'> septembre 2012 </option>
	<option value='https://michelsanti.fr/2012/08'> août 2012 </option>
	<option value='https://michelsanti.fr/2012/07'> juillet 2012 </option>
	<option value='https://michelsanti.fr/2012/06'> juin 2012 </option>
	<option value='https://michelsanti.fr/2012/05'> mai 2012 </option>
	<option value='https://michelsanti.fr/2012/04'> avril 2012 </option>
	<option value='https://michelsanti.fr/2012/03'> mars 2012 </option>
	<option value='https://michelsanti.fr/2012/02'> février 2012 </option>
	<option value='https://michelsanti.fr/2012/01'> janvier 2012 </option>
	<option value='https://michelsanti.fr/2011/12'> décembre 2011 </option>
	<option value='https://michelsanti.fr/2011/11'> novembre 2011 </option>
	<option value='https://michelsanti.fr/2011/10'> octobre 2011 </option>
	<option value='https://michelsanti.fr/2011/09'> septembre 2011 </option>
	<option value='https://michelsanti.fr/2011/08'> août 2011 </option>
	<option value='https://michelsanti.fr/2011/07'> juillet 2011 </option>
	<option value='https://michelsanti.fr/2011/06'> juin 2011 </option>
	<option value='https://michelsanti.fr/2011/05'> mai 2011 </option>
	<option value='https://michelsanti.fr/2011/04'> avril 2011 </option>
	<option value='https://michelsanti.fr/2011/03'> mars 2011 </option>
	<option value='https://michelsanti.fr/2011/02'> février 2011 </option>
	<option value='https://michelsanti.fr/2011/01'> janvier 2011 </option>
	<option value='https://michelsanti.fr/2010/12'> décembre 2010 </option>
	<option value='https://michelsanti.fr/2010/11'> novembre 2010 </option>
	<option value='https://michelsanti.fr/2010/10'> octobre 2010 </option>
	<option value='https://michelsanti.fr/2010/09'> septembre 2010 </option>
	<option value='https://michelsanti.fr/2010/08'> août 2010 </option>
	<option value='https://michelsanti.fr/2010/07'> juillet 2010 </option>
	<option value='https://michelsanti.fr/2010/06'> juin 2010 </option>
	<option value='https://michelsanti.fr/2010/05'> mai 2010 </option>
	<option value='https://michelsanti.fr/2010/04'> avril 2010 </option>
	<option value='https://michelsanti.fr/2010/03'> mars 2010 </option>
	<option value='https://michelsanti.fr/2010/02'> février 2010 </option>
	<option value='https://michelsanti.fr/2010/01'> janvier 2010 </option>
	<option value='https://michelsanti.fr/2009/12'> décembre 2009 </option>
	<option value='https://michelsanti.fr/2009/11'> novembre 2009 </option>
	<option value='https://michelsanti.fr/2009/10'> octobre 2009 </option>
	<option value='https://michelsanti.fr/2009/09'> septembre 2009 </option>
	<option value='https://michelsanti.fr/2009/08'> août 2009 </option>
	<option value='https://michelsanti.fr/2009/07'> juillet 2009 </option>
	<option value='https://michelsanti.fr/2009/06'> juin 2009 </option>
	<option value='https://michelsanti.fr/2009/05'> mai 2009 </option>
	<option value='https://michelsanti.fr/2009/04'> avril 2009 </option>
	<option value='https://michelsanti.fr/2009/03'> mars 2009 </option>
	<option value='https://michelsanti.fr/2009/02'> février 2009 </option>
	<option value='https://michelsanti.fr/2009/01'> janvier 2009 </option>
	<option value='https://michelsanti.fr/2008/12'> décembre 2008 </option>
	<option value='https://michelsanti.fr/2008/11'> novembre 2008 </option>
	<option value='https://michelsanti.fr/2008/10'> octobre 2008 </option>
	<option value='https://michelsanti.fr/2008/09'> septembre 2008 </option>
	<option value='https://michelsanti.fr/2008/08'> août 2008 </option>
	<option value='https://michelsanti.fr/2008/07'> juillet 2008 </option>
	<option value='https://michelsanti.fr/2008/06'> juin 2008 </option>
	<option value='https://michelsanti.fr/2008/05'> mai 2008 </option>
	<option value='https://michelsanti.fr/2008/04'> avril 2008 </option>
	<option value='https://michelsanti.fr/2008/03'> mars 2008 </option>
	<option value='https://michelsanti.fr/2008/02'> février 2008 </option>
	<option value='https://michelsanti.fr/2008/01'> janvier 2008 </option>
	<option value='https://michelsanti.fr/2007/12'> décembre 2007 </option>
	<option value='https://michelsanti.fr/2007/11'> novembre 2007 </option>
	<option value='https://michelsanti.fr/2007/10'> octobre 2007 </option>
	<option value='https://michelsanti.fr/2007/06'> juin 2007 </option>
	<option value='https://michelsanti.fr/2005/07'> juillet 2005 </option>
	<option value='https://michelsanti.fr/2005/06'> juin 2005 </option>
	<option value='https://michelsanti.fr/2005/05'> mai 2005 </option>
	<option value='https://michelsanti.fr/2005/04'> avril 2005 </option>
	<option value='https://michelsanti.fr/2005/03'> mars 2005 </option>
	<option value='https://michelsanti.fr/2005/02'> février 2005 </option>
	<option value='https://michelsanti.fr/2005/01'> janvier 2005 </option>
	<option value='https://michelsanti.fr/2004/12'> décembre 2004 </option>
	<option value='https://michelsanti.fr/2004/11'> novembre 2004 </option>
	<option value='https://michelsanti.fr/2004/10'> octobre 2004 </option>
	<option value='https://michelsanti.fr/2004/09'> septembre 2004 </option>
	<option value='https://michelsanti.fr/2004/08'> août 2004 </option>
	<option value='https://michelsanti.fr/2004/04'> avril 2004 </option>
	<option value='https://michelsanti.fr/2004/03'> mars 2004 </option>
	<option value='https://michelsanti.fr/2004/02'> février 2004 </option>
	<option value='https://michelsanti.fr/2004/01'> janvier 2004 </option>
	<option value='https://michelsanti.fr/2003/11'> novembre 2003 </option>
	<option value='https://michelsanti.fr/2003/10'> octobre 2003 </option>
	<option value='https://michelsanti.fr/2003/09'> septembre 2003 </option>
	<option value='https://michelsanti.fr/2003/08'> août 2003 </option>
	<option value='https://michelsanti.fr/2003/07'> juillet 2003 </option>
	<option value='https://michelsanti.fr/2003/06'> juin 2003 </option>
	<option value='https://michelsanti.fr/2003/05'> mai 2003 </option>
	<option value='https://michelsanti.fr/2003/04'> avril 2003 </option>
	<option value='https://michelsanti.fr/2003/03'> mars 2003 </option>
	<option value='https://michelsanti.fr/2003/02'> février 2003 </option>
	<option value='https://michelsanti.fr/2003/01'> janvier 2003 </option>
	<option value='https://michelsanti.fr/2002/12'> décembre 2002 </option>
	<option value='https://michelsanti.fr/2002/11'> novembre 2002 </option>
	<option value='https://michelsanti.fr/2002/10'> octobre 2002 </option>
	<option value='https://michelsanti.fr/2002/09'> septembre 2002 </option>
	<option value='https://michelsanti.fr/2002/06'> juin 2002 </option>
	<option value='https://michelsanti.fr/1999/06'> juin 1999 </option>
	<option value='https://michelsanti.fr/1999/04'> avril 1999 </option>
	<option value='https://michelsanti.fr/1999/03'> mars 1999 </option>
	<option value='https://michelsanti.fr/1997/02'> février 1997 </option>
	<option value='https://michelsanti.fr/1997/01'> janvier 1997 </option>
	<option value='https://michelsanti.fr/1996/12'> décembre 1996 </option>
	<option value='https://michelsanti.fr/1996/11'> novembre 1996 </option>
	<option value='https://michelsanti.fr/1996/10'> octobre 1996 </option>
	<option value='https://michelsanti.fr/1996/09'> septembre 1996 </option>
	<option value='https://michelsanti.fr/1996/08'> août 1996 </option>
	<option value='https://michelsanti.fr/1996/07'> juillet 1996 </option>
	<option value='https://michelsanti.fr/1996/06'> juin 1996 </option>
	<option value='https://michelsanti.fr/1996/05'> mai 1996 </option>
	<option value='https://michelsanti.fr/1996/01'> janvier 1996 </option>
	<option value='https://michelsanti.fr/1995/11'> novembre 1995 </option>
	<option value='https://michelsanti.fr/1995/10'> octobre 1995 </option>
	<option value='https://michelsanti.fr/1995/09'> septembre 1995 </option>
	<option value='https://michelsanti.fr/1995/08'> août 1995 </option>
	<option value='https://michelsanti.fr/1995/07'> juillet 1995 </option>
	<option value='https://michelsanti.fr/1995/04'> avril 1995 </option>
	<option value='https://michelsanti.fr/1995/03'> mars 1995 </option>
	<option value='https://michelsanti.fr/1995/02'> février 1995 </option>
	<option value='https://michelsanti.fr/1995/01'> janvier 1995 </option>
	<option value='https://michelsanti.fr/1994/11'> novembre 1994 </option>
	<option value='https://michelsanti.fr/1994/10'> octobre 1994 </option>
	<option value='https://michelsanti.fr/1994/08'> août 1994 </option>
	<option value='https://michelsanti.fr/1994/07'> juillet 1994 </option>
	<option value='https://michelsanti.fr/1994/06'> juin 1994 </option>
	<option value='https://michelsanti.fr/1994/05'> mai 1994 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><div class="widget-title"><h3>Newsletter</h3></div><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.6.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-17142 mc4wp-ajax" method="post" data-id="17142" data-name="Form Mailchimp FR" ><div class="mc4wp-form-fields"><p>
    <label>Votre vom</label>
    <input type="text" name="FNAME" placeholder="Nom..." required="">
</p>
<p>
	<label>Votre Email: </label>
	<input type="email" name="EMAIL" placeholder="Email..." required />
</p>

<p>
	<input type="submit" value="S'inscrire" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1572875966" /><input type="hidden" name="_mc4wp_form_id" value="17142" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>Mes Livres</h3></div><div class="textwidget custom-html-widget"><div id="metaslider-id-17028" style="width: 100%; margin: 0 auto;" class="ml-slider-3-15-1 ml-slider-pro-2-14-0 metaslider metaslider-flex metaslider-17028 ml-slider">
    <div id="metaslider_container_17028">
        <div id="metaslider_17028" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-18914 ms-image"><a href="/fauteuil-37/" target="_self" rel="noopener noreferrer"><img src="https://michelsanti.fr/wp-content/uploads/2018/10/Fauteuil-37-couv-300x400.jpg" height="400" width="300" alt="Fauteuil 37" class="slider-17028 slide-18914" title="Fauteuil 37" /></a><div class="caption-wrap"><div class="caption">Fauteuil 37</div></div></li>
                <li style="display: none; width: 100%;" class="slide-18930 ms-image"><a href="/misere-et-opulence/" target="_self" rel="noopener noreferrer"><img src="https://michelsanti.fr/wp-content/uploads/2018/10/misère-et-opulence-2-300x400.jpg" height="400" width="300" alt="misère et opulence" class="slider-17028 slide-18930" title="misère et opulence" /></a><div class="caption-wrap"><div class="caption">misère et opulence</div></div></li>
                <li style="display: none; width: 100%;" class="slide-18927 ms-image"><a href="/splendeurs-et-miseres-du-liberalisme/" target="_self" rel="noopener noreferrer"><img src="https://michelsanti.fr/wp-content/uploads/2018/10/splendeurs-et-miseres-du-liberalisme-e134842057191011-300x400.jpg" height="400" width="300" alt="splendeurs et misères du libéralisme" class="slider-17028 slide-18927" title="splendeurs et misères du libéralisme" /></a><div class="caption-wrap"><div class="caption">splendeurs et misères du libéralisme</div></div></li>
                <li style="display: none; width: 100%;" class="slide-18913 ms-image"><a href="/serie-leconomie-formelle/" target="_self" rel="noopener noreferrer"><img src="https://michelsanti.fr/wp-content/uploads/2018/10/livre3-300x400.jpg" height="400" width="300" alt="L&#039;europe, chronique d&#039;un fiasco économique et politique" class="slider-17028 slide-18913" title="L&#039;europe, chronique d&#039;un fiasco économique et politique" /></a><div class="caption-wrap"><div class="caption">L'europe, chronique d'un fiasco économique et politique</div></div></li>
                <li style="display: none; width: 100%;" class="slide-18912 ms-image"><a href="/capitalisme-without-conscience/" target="_self" rel="noopener noreferrer"><img src="https://michelsanti.fr/wp-content/uploads/2018/10/livre2-300x400.jpg" height="400" width="300" alt="Capitalism without Conscience" class="slider-17028 slide-18912" title="livre2" /></a><div class="caption-wrap"><div class="caption">Capitalism without Conscience</div></div></li>
                <li style="display: none; width: 100%;" class="slide-18931 ms-image"><a href="/capitalisme-entre-adultes-consentants/" target="_self" rel="noopener noreferrer"><img src="https://michelsanti.fr/wp-content/uploads/2018/10/PourUnCapitalismeEntreAdultesConsentants-300x400.gif" height="400" width="300" alt="Pour un capitalisme entre adultes consentants" class="slider-17028 slide-18931" title="Pour un capitalisme entre adultes consentants" /></a><div class="caption-wrap"><div class="caption">Pour un capitalisme entre adultes consentants</div></div></li>
            </ul>
        </div>
        
    </div>
</div></div></div><div id="juiz_last_tweet_widget-2" class="widget juiz_last_tweet_widget"><div class="widget-title"><h3>Twitter</h3></div>
				<div class="juiz_last_tweet_inside juiz_ltw_user_michelsanti1">
					<ul class="juiz_last_tweet_tweetlist">
						
								<li class="juiz_last_tweet_item jltw_item_first">
									
									<span class="juiz_lt_content">Taux négatifs : une malédiction économique ?  <a href="https://t.co/g3Kh7N63v8" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/g3Kh7N63v8</a></span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Il y a <a href="http://twitter.com/michelsanti1/status/1191282932352196608" target="_self" title="Voir le statut">5 heures</a> <span class="juiz_ltw_source">via <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></span></em>
										
									</span>
								</li>
							
								<li class="juiz_last_tweet_item jltw_item_2">
									
									<span class="juiz_lt_content">RT <a href="http://twitter.com/michelsanti1" class="juiz_last_tweet_tweetos" rel="nofollow" target="_self">@michelsanti1</a>: Les Economistes : peut-on leur faire confiance?  <a href="https://t.co/7OMCbye5Zz" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/7OMCbye5Zz</a></span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Il y a <a href="http://twitter.com/michelsanti1/status/1189542617991827456" target="_self" title="Voir le statut">5 jours</a> <span class="juiz_ltw_source">via <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></span></em>
										
									</span>
								</li>
							
								<li class="juiz_last_tweet_item jltw_item_3">
									
									<span class="juiz_lt_content">RT <a href="http://twitter.com/michelsanti1" class="juiz_last_tweet_tweetos" rel="nofollow" target="_self">@michelsanti1</a>: Economists: can we trust them?  <a href="https://t.co/fy5gSbYHvC" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/fy5gSbYHvC</a></span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Il y a <a href="http://twitter.com/michelsanti1/status/1189542591693504512" target="_self" title="Voir le statut">5 jours</a> <span class="juiz_ltw_source">via <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></span></em>
										
									</span>
								</li>
							
								<li class="juiz_last_tweet_item jltw_item_4">
									
									<span class="juiz_lt_content">Economists: can we trust them?  <a href="https://t.co/fy5gSbYHvC" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/fy5gSbYHvC</a></span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Il y a <a href="http://twitter.com/michelsanti1/status/1188871348279533568" target="_self" title="Voir le statut">7 jours</a> <span class="juiz_ltw_source">via <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></span></em>
										
									</span>
								</li>
							
								<li class="juiz_last_tweet_item jltw_item_5">
									
									<span class="juiz_lt_content"> <a href="https://t.co/WQhurGrhLb" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/WQhurGrhLb</a></span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Il y a <a href="http://twitter.com/michelsanti1/status/1188789003283259392" target="_self" title="Voir le statut">7 jours</a> <span class="juiz_ltw_source">via <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></span></em>
										
									</span>
								</li>
							
								<li class="juiz_last_tweet_item jltw_item_6">
									
									<span class="juiz_lt_content">Les Economistes : peut-on leur faire confiance?  <a href="https://t.co/7OMCbye5Zz" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/7OMCbye5Zz</a></span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Il y a <a href="http://twitter.com/michelsanti1/status/1188711584924946432" target="_self" title="Voir le statut">7 jours</a> <span class="juiz_ltw_source">via <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></span></em>
										
									</span>
								</li>
							
								<li class="juiz_last_tweet_item jltw_item_last">
									
									<span class="juiz_lt_content">Vers la fin de l'argent liquide ?  <a href="https://t.co/IXeDSBArbz" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/IXeDSBArbz</a></span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Il y a <a href="http://twitter.com/michelsanti1/status/1188488506374610951" target="_self" title="Voir le statut">8 jours</a> <span class="juiz_ltw_source">via <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></span></em>
										
									</span>
								</li>
							
					</ul>
					<p class="juiz_last_tweet_follow_us">
						<span class="juiz_ltw_follow">Suivre</span>
						<a class="juiz_ltw_username" href="http://twitter.com/michelsanti1">@michelsanti1</a>
						<span class="juiz_ltw_ontwitter">sur Twitter.</span>
					</p>
				</div></div>	</aside>
</div>
<!-- end content container -->
<!-- end content container -->

</div><!-- end main-container -->
</div><!-- end page-area -->
  				
	<div id="content-footer-section" class="container-fluid clearfix">
		<div class="container">
			<div id="custom_html-4" class="widget_text widget widget_custom_html col-md-3"><div class="widget-title"><h3>Michel Santi</h3></div><div class="textwidget custom-html-widget"></div></div>		</div>	
	</div>		
 
<footer id="colophon" class="footer-credits container-fluid">
	<div class="container">
				<div class="footer-credits-text text-center">
			Proudly powered by <a></a>			
					</div>
	 
	</div>	
</footer>
 
<!--  -->


<!-- No script for Juiz Last Tweet Widget :) -->

			<!-- Social Ring JS Start -->
			<div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script><script type="text/javascript">
								window.___gcfg = {
								  lang: 'en-US'
								};
								(function() {
									var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
									po.src = 'https://apis.google.com/js/plusone.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
								})();
							</script>
							<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>		<!-- Social Ring JS End -->
		<div style="display:none">
	</div>
<style id="kirki-local-webfonts-">@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:300;src:local('Roboto Condensed Light'),local('RobotoCondensed-Light'),url(https://michelsanti.fr/wp-content/uploads/webfonts/robotocondensed/ieVi2ZhZI2eCN5jzbjEETS9weq8-33mZKCM.ttf) format('truetype');}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;src:local('Roboto Condensed Bold'),local('RobotoCondensed-Bold'),url(https://michelsanti.fr/wp-content/uploads/webfonts/robotocondensed/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meKCM.ttf) format('truetype');}@font-face{font-family:'Roboto Condensed';font-style:italic;font-weight:300;src:local('Roboto Condensed Light Italic'),local('RobotoCondensed-LightItalic'),url(https://michelsanti.fr/wp-content/uploads/webfonts/robotocondensed/ieVg2ZhZI2eCN5jzbjEETS9weq8-19eDpCEYag.ttf) format('truetype');}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;src:local('Roboto Condensed Regular'),local('RobotoCondensed-Regular'),url(https://michelsanti.fr/wp-content/uploads/webfonts/robotocondensed/ieVl2ZhZI2eCN5jzbjEETS9weq8-59U.ttf) format('truetype');}@font-face{font-family:'Roboto Condensed';font-style:italic;font-weight:400;src:local('Roboto Condensed Italic'),local('RobotoCondensed-Italic'),url(https://michelsanti.fr/wp-content/uploads/webfonts/robotocondensed/ieVj2ZhZI2eCN5jzbjEETS9weq8-19e7CA.ttf) format('truetype');}@font-face{font-family:'Roboto Condensed';font-style:italic;font-weight:700;src:local('Roboto Condensed Bold Italic'),local('RobotoCondensed-BoldItalic'),url(https://michelsanti.fr/wp-content/uploads/webfonts/robotocondensed/ieVg2ZhZI2eCN5jzbjEETS9weq8-19eDtCYYag.ttf) format('truetype');}</style><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/michelsanti.fr\/taux-negatifs\/taux-negatifs-une-malediction-economique":19721};
	</script>
				<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://michelsanti.fr/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.15.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://michelsanti.fr/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.15.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css'  href='https://michelsanti.fr/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.14.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://michelsanti.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://michelsanti.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://michelsanti.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://michelsanti.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/gutenberg/build/i18n/index.js?ver=29110a0aa3d8e3d67abbd6c0f11a3e04'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-08-09 12:35:19+0000","generator":"WPML String Translation 2.10.5.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"fr_FR"}}}} );
</script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/gutenberg/build/dom-ready/index.js?ver=dcc493ff990d5f50f0838d9d76315c83'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/michelsanti.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/envo-blog-pro/js/envo-blog-pro.js?ver=1.0'></script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/envo-blog-pro/js/slick.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201945'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/wd-twitter-feed/assets/js/twitter-feed.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='//platform.vine.co/static/scripts/embed.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/themes/envo-blog/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/themes/envo-blog/js/customscript.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/michelsanti.fr\/wp-admin\/admin-ajax.php","nonce":"210ab30b0a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/michelsanti.fr\/wp-login.php?redirect_to=https%3A%2F%2Fmichelsanti.fr%2Ftaux-negatifs%2Ftaux-negatifs-une-malediction-economique","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/envo-blog-pro/include/modules/webfont-loader/vendor-typekit/webfontloader.js?ver=3.0.28'></script>
<script type='text/javascript'>
WebFont.load({google:{families:['Roboto Condensed:700:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Roboto:400:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
</script>
<script async="async" type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/michelsanti.fr\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Quelque chose ne s'est pas pass\u00e9 correctement! Merci de r\u00e9essayer plus tard."};
/* ]]> */
</script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.15.1'></script>
<script type='text/javascript'>
var metaslider_17028 = function($) {
            $('#metaslider_17028').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Précédent",
                nextText:"Suivant",
                fadeFirstSlide:false,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_17028');
        };
        var timer_metaslider_17028 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_17028, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_17028, 1) : metaslider_17028(window.jQuery);
        };
        timer_metaslider_17028();
</script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.15.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.6.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201945#ver=201945&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	


<!-- Starting Icon Display Code For Social Media Icon From Acurax International www.acurax.com -->
<div id='divBottomRight' style='text-align:center;'><a href='http://www.twitter.com/michelsanti1' target='_blank'   title='Visit Us On Twitter'><img src='https://michelsanti.fr/wp-content/plugins/floating-social-media-icon/images/themes/1/twitter.png' style='border:0px;' alt='Visit Us On Twitter' height='32px' width='32px' /></a><a href='https://www.facebook.com/michel.santi.economiste' target='_blank'  title='Visit Us On Facebook'><img src='https://michelsanti.fr/wp-content/plugins/floating-social-media-icon/images/themes/1/facebook.png' style='border:0px;' alt='Visit Us On Facebook' height='32px' width='32px' /></a><a href='http://ch.linkedin.com/in/michelsanti' target='_blank'  title='Visit Us On Linkedin'><img src='https://michelsanti.fr/wp-content/plugins/floating-social-media-icon/images/themes/1/linkedin.png' style='border:0px;' alt='Visit Us On Linkedin' height='32px' width='32px' /></a></div>
<!-- Ending Icon Display Code For Social Media Icon From Acurax International www.acurax.com -->



		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=151697607&postid=19721&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e9bb4ded623d27c334365e608eaa8ffc123df78e#parent=https%3A%2F%2Fmichelsanti.fr%2Ftaux-negatifs%2Ftaux-negatifs-une-malediction-economique" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=151697607&postid=19721&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e9bb4ded623d27c334365e608eaa8ffc123df78e#parent=https%3A%2F%2Fmichelsanti.fr%2Ftaux-negatifs%2Ftaux-negatifs-une-malediction-economique";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		


<!-- Starting Javascript For Social Media Icon From Acurax International www.acurax.com -->
	<script type="text/javascript">
	var ns = (navigator.appName.indexOf("Netscape") != -1);
	var d = document;
	var px = document.layers ? "" : "px";
	function JSFX_FloatDiv(id, sx, sy)
	{
		var el=d.getElementById?d.getElementById(id):d.all?d.all[id]:d.layers[id];
		window[id + "_obj"] = el;
		if(d.layers)el.style=el;
		el.cx = el.sx = sx;el.cy = el.sy = sy;
		el.sP=function(x,y){this.style.left=x+px;this.style.top=y+px;};
		el.flt=function()
		{
			var pX, pY;
			pX = (this.sx >= 0) ? 0 : ns ? innerWidth : 
			document.documentElement && document.documentElement.clientWidth ? 
			document.documentElement.clientWidth : document.body.clientWidth;
			pY = ns ? pageYOffset : document.documentElement && document.documentElement.scrollTop ? 
			document.documentElement.scrollTop : document.body.scrollTop;
			if(this.sy<0) 
			pY += ns ? innerHeight : document.documentElement && document.documentElement.clientHeight ? 
			document.documentElement.clientHeight : document.body.clientHeight;
			this.cx += (pX + this.sx - this.cx)/8;this.cy += (pY + this.sy - this.cy)/8;
			this.sP(this.cx, this.cy);
			setTimeout(this.id + "_obj.flt()", 40);
		}
		return el;
	}
	jQuery( document ).ready(function() {
	JSFX_FloatDiv("divBottomRight", -170, -55).flt();
	});
	</script>
	<!-- Ending Javascript Code For Social Media Icon From Acurax International www.acurax.com -->


<script type='text/javascript' src='https://stats.wp.com/e-201945.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'151697607',post:'19721',tz:'1',srv:'michelsanti.fr'} ]);
	_stq.push([ 'clickTrackerInit', '151697607', '19721' ]);
</script>

</body>
</html>
