<!DOCTYPE html>
<html lang="fr-FR">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="pingback" href="https://michelsanti.fr/xmlrpc.php" />
        <style id="kirki-css-vars">:root{}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="fr" href="https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre" />
<link rel="alternate" hreflang="en" href="https://michelsanti.fr/en/democratie/le-pragmatisme-est-devenu-une-lepre" />
<!-- Jetpack Site Verification Tags -->

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le pragmatisme est devenu une lèpre - Michel Santi</title>
	<link rel="canonical" href="https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le pragmatisme est devenu une lèpre - Michel Santi" />
	<meta property="og:description" content="&nbsp; «Un homme ayant des convictions est un homme qu’il est difficile de changer», écrivait Léon Festinger dans L’échec d’une Prophétie. «Exprimez-lui votre désaccord et il s’en ira. Montrez-lui des faits ou des chiffres et il mettra en doute vos sources. Appelez-en à sa logique et il réfutera votre argumentation». De fait, tandis que la&hellip;" />
	<meta property="og:url" content="https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre" />
	<meta property="og:site_name" content="Michel Santi" />
	<meta property="article:publisher" content="https://www.facebook.com/michel.santi.economiste" />
	<meta property="article:published_time" content="2021-04-25T14:00:57+00:00" />
	<meta property="og:image" content="https://michelsanti.fr/wp-content/uploads/2021/04/democratie-300x282.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@michelsanti1" />
	<meta name="twitter:site" content="@michelsanti1" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Michel Santi">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://michelsanti.fr/#website","url":"https://michelsanti.fr/","name":"Michel Santi","description":"&quot;Celui qui a plant\u00e9 un arbre avant de mourir n&#039;a pas v\u00e9cu inutilement.&quot; - Proverbe africain ","potentialAction":[{"@type":"SearchAction","target":"https://michelsanti.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre#primaryimage","inLanguage":"fr-FR","url":"https://i1.wp.com/michelsanti.fr/wp-content/uploads/2021/04/democratie.jpg?fit=1000%2C941&ssl=1","contentUrl":"https://i1.wp.com/michelsanti.fr/wp-content/uploads/2021/04/democratie.jpg?fit=1000%2C941&ssl=1","width":1000,"height":941},{"@type":"WebPage","@id":"https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre#webpage","url":"https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre","name":"Le pragmatisme est devenu une l\u00e8pre - Michel Santi","isPartOf":{"@id":"https://michelsanti.fr/#website"},"primaryImageOfPage":{"@id":"https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre#primaryimage"},"datePublished":"2021-04-25T14:00:57+00:00","dateModified":"2021-04-25T14:00:57+00:00","author":{"@id":"https://michelsanti.fr/#/schema/person/ba61ae1376925b43e3d1ddbc1e3eb2a4"},"breadcrumb":{"@id":"https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre"]}]},{"@type":"BreadcrumbList","@id":"https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://michelsanti.fr/","url":"https://michelsanti.fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre","url":"https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre","name":"Le pragmatisme est devenu une l\u00e8pre"}}]},{"@type":"Person","@id":"https://michelsanti.fr/#/schema/person/ba61ae1376925b43e3d1ddbc1e3eb2a4","name":"Michel Santi","image":{"@type":"ImageObject","@id":"https://michelsanti.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/4fb4313268d8bbdac1291b9b6c4835c0?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/4fb4313268d8bbdac1291b9b6c4835c0?s=96&d=identicon&r=g","caption":"Michel Santi"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform.vine.co' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Michel Santi &raquo; Flux" href="https://michelsanti.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Michel Santi &raquo; Flux des commentaires" href="https://michelsanti.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Michel Santi &raquo; Le pragmatisme est devenu une lèpre Flux des commentaires" href="https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre/feed" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-146507052-2"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-146507052-2';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-146507052-2', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/michelsanti.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fttb-style-css'  href='https://michelsanti.fr/wp-content/plugins/float-to-top-button/css/float-to-top-button.css?ver=2.3.6' type='text/css' media='all' />
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wsp-main-style-css'  href='https://michelsanti.fr/wp-content/plugins/wp-smart-preloader/assets/css/wsp-front-preloader.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='wsp-style-css'  href='https://michelsanti.fr/wp-content/plugins/wp-smart-preloader/assets/css/wsp-smart-preload-style.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://michelsanti.fr/wp-content/plugins/gutenberg/build/block-library/style.css?ver=10.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://michelsanti.fr/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://michelsanti.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='envo-blog-pro-css-css'  href='https://michelsanti.fr/wp-content/plugins/envo-blog-pro/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://michelsanti.fr/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='juiz_last_tweet_widget-css'  href='https://michelsanti.fr/wp-content/plugins/juiz-last-tweet-widget/css/juiz_last_tweet_flat_light.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//michelsanti.fr/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//michelsanti.fr/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='amarkal-shortcode-css'  href='https://michelsanti.fr/srv/htdocs/wp-content/plugins/wd-twitter-feed/vendor/askupa-software/amarkal-shortcode/assets/css/dist/amarkal-shortcode-popup.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='twitterfeed-css'  href='https://michelsanti.fr/wp-content/plugins/wd-twitter-feed/assets/css/twitter-feed.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://michelsanti.fr/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='envo-blog-fonts-css'  href='https://michelsanti.fr/wp-content/cache/omgf-webfonts/envo-blog-fonts/envo-blog-fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://michelsanti.fr/wp-content/themes/envo-blog/css/bootstrap.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='envo-blog-stylesheet-css'  href='https://michelsanti.fr/wp-content/themes/envo-blog/style.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://michelsanti.fr/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-envo_blog_pro-css'  href='https://michelsanti.fr/wp-content/plugins/envo-blog-pro/include/assets/css/kirki-styles.css?ver=3.0.33' type='text/css' media='all' />
<style id='kirki-styles-envo_blog_pro-inline-css' type='text/css'>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</style>
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='https://michelsanti.fr/wp-content/plugins/wp-latest-posts/css/wplp_front.css?ver=5.7.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='wsp-main-script-js-extra'>
/* <![CDATA[ */
var wsp_obj = {"loader":"Loader 1","homepage":"1","custom_animation":"","custom_css":"","delay":"","fadeout":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/wp-smart-preloader/assets/js/wsp-main-script.js?ver=1.14' id='wsp-main-script-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/michelsanti.fr","hash_tracking":"false","ua":"UA-146507052-2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/michelsanti.fr\/wp-admin\/admin-ajax.php","nonce":"c9b39c1bcc","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='text/javascript' id='wpml-browser-redirect-js-extra'>
/* <![CDATA[ */
var wpml_browser_redirect_params = {"pageLanguage":"fr","languageUrls":{"fr_fr":"https:\/\/michelsanti.fr\/democratie\/le-pragmatisme-est-devenu-une-lepre","fr":"https:\/\/michelsanti.fr\/democratie\/le-pragmatisme-est-devenu-une-lepre","en_us":"https:\/\/michelsanti.fr\/en\/democratie\/le-pragmatisme-est-devenu-une-lepre","en":"https:\/\/michelsanti.fr\/en\/democratie\/le-pragmatisme-est-devenu-une-lepre","us":"https:\/\/michelsanti.fr\/en\/democratie\/le-pragmatisme-est-devenu-une-lepre"},"cookie":{"name":"_icl_visitor_lang_js","domain":"michelsanti.fr","path":"\/","expiration":24}};
/* ]]> */
</script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/sitepress-multilingual-cms/dist/js/browser-redirect/app.js?ver=4.4.10' id='wpml-browser-redirect-js'></script>
<link rel="https://api.w.org/" href="https://michelsanti.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://michelsanti.fr/wp-json/wp/v2/posts/21337" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://michelsanti.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://michelsanti.fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pagvtB-5y9' />
<link rel="alternate" type="application/json+oembed" href="https://michelsanti.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmichelsanti.fr%2Fdemocratie%2Fle-pragmatisme-est-devenu-une-lepre" />
<link rel="alternate" type="text/xml+oembed" href="https://michelsanti.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmichelsanti.fr%2Fdemocratie%2Fle-pragmatisme-est-devenu-une-lepre&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.10 stt:1,4;" />
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '380025100027624');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=380025100027624&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
						<style type="text/css">
							<!--
							.juiz_last_tweet_widget .juiz_last_tweet_inside {
margin-top: 0
}
							-->
						</style>
					<style type="text/css"><!--
a.juiz_last_tweet_url {color:#337ab7!important;}
--></style><style type="text/css"><!--
.juiz_last_tweet_inside {background-color:#F0F0F0;}
--></style><link type="text/css" rel="stylesheet" href="https://michelsanti.fr/wp-content/plugins/oauth-twitter-sidebar-widget/oauth_twitter_widget.css" />
 
		<style type="text/css">
			.social-ring:after {
				 clear: both;
			}
				   
			.social-ring:before,
			.social-ring:after {
				 content: "";
				 display: table;
			}
			
			.social-ring {
				margin: 0 0 0.5em !important;
				padding: 0 !important;
				line-height: 20px !important;
				height: auto;
				font-size: 11px;
			}
			.social-ring-button {
				float: left !important;
								height: 30px;
								margin: 0 5px 0 0 !important;
				padding: 0 !important;
			}
			.social-ring .social-ring-button iframe {
				max-width: none !important;
			}
		</style>
	<style type='text/css'>img#wpstats{display:none}</style>
			<style id="twentyseventeen-custom-header-styles" type="text/css">
			h1.site-title a, 
		.site-title a, 
		h1.site-title, 
		.site-title,
		.site-description
		{
			color: #ffffff;
		}
		</style>
	<link rel="amphtml" href="https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre/amp"><link rel="icon" href="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2018/10/cropped-MS2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2018/10/cropped-MS2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2018/10/cropped-MS2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2018/10/cropped-MS2.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.site-header {
    min-height: 450px;
}
#searchsubmit {
    width: auto;
}
.site-branding-text {
    text-align: right;
}
article img {
    max-height: 300px;

}
article.col-md-9 div.news-thumb{
		display:none;
}
input, textarea{
		border:1px solid #ccc;
}
aside#sidebar div.wp-caption{
		border:none;
}
aside#sidebar div.wp-caption p{
		color:#222222
}
p.site-description{
				width:100%;
}
@media (min-width: 768px) {
		p.site-description{
				width:40%;
				position: absolute;
				left:0;
		}	
}
.widget-title {
		padding:0;	
}
.widget.widget_text ol {
		margin: 0;
		padding:0;
}
#search-5{
	margin-bottom:0;
}
@media (max-width: 768px) {
    div.entry-content img{
        float:none;
        margin:0;
    }
}
.footer-credits{
		display:none;
}
.site-branding-text {
    text-align: left;
}
#archives-dropdown-2{
		width:100%;	
}
#cat{
	  width:100%; 
}



			</style>
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-146507052-2']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
    </head>
    <body id="blog" class="post-template-default single single-post postid-21337 single-format-standard envo-blog-content-1170 elementor-default elementor-kit-20011">
                <div class="site-header container-fluid" style="background-image: url(https://michelsanti.fr/wp-content/uploads/2018/11/Michel-Santi-parc.jpg)">
	<div class="custom-header container" >
		<div class="site-heading text-center">
			<div class="site-branding-logo">
							</div>
			<div class="site-branding-text">
									<p class="site-title"><a href="https://michelsanti.fr/" rel="home">Michel Santi</a></p>
				
									<p class="site-description">
						&quot;Celui qui a planté un arbre avant de mourir n&#039;a pas vécu inutilement.&quot; &#8211; Proverbe africain 					</p>
							</div><!-- .site-branding-text -->
		</div>	

	</div>
</div>
 
<div class="main-menu">
	<nav id="site-navigation" class="navbar navbar-default navbar-center">     
		<div class="container">   
			<div class="navbar-header">
									<div id="main-menu-panel" class="open-panel" data-panel="main-menu-panel">
						<span></span>
						<span></span>
						<span></span>
					</div>
							</div>
			<div class="menu-container"><ul id="menu-menu1" class="nav navbar-nav"><li id="menu-item-17024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17024"><a title="Accueil" href="/">Accueil</a></li>
<li id="menu-item-16991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16991"><a title="A propos de moi" href="https://michelsanti.fr/michelsanti">A propos de moi</a></li>
<li id="menu-item-16992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16992 dropdown"><a title="Ouvrages" href="https://michelsanti.fr/ouvrages" data-toggle="dropdown" class="dropdown-toggle">Ouvrages <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-21139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-21139"><a title="Le testament d’un économiste désabusé" href="https://michelsanti.fr/le-testament-d-un-economiste-desabuse">Le testament d’un économiste désabusé</a></li>
	<li id="menu-item-18907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18907"><a title="Fauteuil 37" href="https://michelsanti.fr/fauteuil-37">Fauteuil 37</a></li>
	<li id="menu-item-16997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16997"><a title="Misère et opulence" href="https://michelsanti.fr/misere-et-opulence">Misère et opulence</a></li>
	<li id="menu-item-16998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16998"><a title="Splendeurs et Misères du Libéralisme" href="https://michelsanti.fr/splendeurs-et-miseres-du-liberalisme">Splendeurs et Misères du Libéralisme</a></li>
	<li id="menu-item-16999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16999"><a title="L’Europe, chronique d’un fiasco politique et économique" href="https://michelsanti.fr/serie-leconomie-formelle">L’Europe, chronique d’un fiasco politique et économique</a></li>
	<li id="menu-item-17000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17000"><a title="Capitalism without Conscience" href="https://michelsanti.fr/capitalisme-without-conscience">Capitalism without Conscience</a></li>
	<li id="menu-item-17001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17001"><a title="Pour un capitalisme entre adultes consentants" href="https://michelsanti.fr/capitalisme-entre-adultes-consentants">Pour un capitalisme entre adultes consentants</a></li>
</ul>
</li>
<li id="menu-item-16993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16993"><a title="La presse en parle !" href="https://michelsanti.fr/la-presse-en-parle">La presse en parle !</a></li>
<li id="menu-item-17115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17115"><a title="Contact" href="https://michelsanti.fr/contact">Contact</a></li>
<li id="menu-item-17076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17076"><a title="Facebook" target="_blank" href="https://www.facebook.com/michel.santi.economiste/">Facebook</a></li>
<li id="menu-item-17058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17058"><a title="Twitter" target="_blank" href="https://twitter.com/michelsanti1">Twitter</a></li>
<li id="menu-item-17059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17059"><a title="Linkedin" target="_blank" href="https://www.linkedin.com/in/michelsanti/">Linkedin</a></li>
<li id="menu-item-18895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18895"><a title="ArtTradingFinance" target="_blank" href="https://www.artradingfinance.com/?lang=fr">ArtTradingFinance</a></li>
<li id="menu-item-wpml-ls-648941624-fr" class="menu-item wpml-ls-slot-648941624 wpml-ls-item wpml-ls-item-fr wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-648941624-fr dropdown"><a title="
            &lt;img
            class=&quot;wpml-ls-flag&quot;
            src=&quot;https://michelsanti.fr/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png&quot;
            alt=&quot;&quot;
            
            
    /&gt;&lt;span class=&quot;wpml-ls-native&quot; lang=&quot;fr&quot;&gt;Français&lt;/span&gt;" href="https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre" data-toggle="dropdown" class="dropdown-toggle"><i class="fa Français" aria-hidden="true"></i>&nbsp;<img
            class="wpml-ls-flag"
            src="https://michelsanti.fr/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png"
            alt=""
            
            
    /><span class="wpml-ls-native" lang="fr">Français</span> <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-wpml-ls-648941624-en" class="menu-item wpml-ls-slot-648941624 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-648941624-en"><a title="
            &lt;img
            class=&quot;wpml-ls-flag&quot;
            src=&quot;https://michelsanti.fr/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png&quot;
            alt=&quot;&quot;
            
            
    /&gt;&lt;span class=&quot;wpml-ls-native&quot; lang=&quot;en&quot;&gt;English&lt;/span&gt;" href="https://michelsanti.fr/en/democratie/le-pragmatisme-est-devenu-une-lepre"><i class="fa English" aria-hidden="true"></i>&nbsp;<img
            class="wpml-ls-flag"
            src="https://michelsanti.fr/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png"
            alt=""
            
            
    /><span class="wpml-ls-native" lang="en">English</span></a></li>
</ul>
</li>
</ul></div>		</div>
			</nav> 
</div>
		<div class="ad-after-menu container text-center"></div>
	
<div class="container main-container" role="main">
	<div class="page-area">
		
<!-- start content container -->
<!-- start content container -->
<div class="row">      
	<article class="col-md-9">
		                         
				<div class="post-21337 post type-post status-publish format-standard has-post-thumbnail hentry category-democratie category-ideologie">
							<div class="news-thumb ">
							<img class="lazy" src="https://michelsanti.fr/wp-content/themes/envo-blog/img/placeholder.png" data-src="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2021/04/democratie.jpg?resize=1000%2C641&#038;ssl=1" title="Le pragmatisme est devenu une lèpre" alt="Le pragmatisme est devenu une lèpre"/>
				<noscript>
				<img width="1000" height="641" src="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2021/04/democratie.jpg?resize=1000%2C641&amp;ssl=1" class="attachment-envo-blog-single size-envo-blog-single wp-post-image" alt="" loading="lazy" data-attachment-id="21338" data-permalink="https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre/attachment/democratie" data-orig-file="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2021/04/democratie.jpg?fit=1000%2C941&amp;ssl=1" data-orig-size="1000,941" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="democratie" data-image-description="" data-medium-file="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2021/04/democratie.jpg?fit=300%2C282&amp;ssl=1" data-large-file="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2021/04/democratie.jpg?fit=1000%2C941&amp;ssl=1" />				</noscript>
					</div><!-- .news-thumb -->
						<h1 class="single-title">Le pragmatisme est devenu une lèpre</h1>					<div class="single-meta text-center">
							<span class="posted-date">
		avril 25, 2021	</span>
	<span class="comments-meta">
						<a href="https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre#comments" rel="nofollow" title="Commentaire surLe pragmatisme est devenu une lèpre">
					2				</a>
					<i class="fa fa-comments-o"></i>
	</span>
							<span class="author-meta">
							<span class="author-meta-by">Par </span>
							<a href="https://michelsanti.fr/author/msanti17">
								Michel Santi							</a>
						</span>
					</div>	
					<div class="single-content"> 
						<div class="single-entry-summary">
									<div class="ad-before-content text-center"></div>
								<!-- Social Ring Buttons Start --><div class="social-ring">
<div class="social-ring-button"><fb:like href="https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre" showfaces="false" layout="button_count" action="like"></fb:like></div>
<div class="social-ring-button"><a href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre" target="_blank"
							onclick="window.open('https://www.facebook.com/sharer/sharer.php?s=100&p[url]=https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre', 'newwindow', 'width=600, ); return false;" >
							<img style="display:block; background: none; padding: 0px; border:0px;" src="https://i2.wp.com/michelsanti.fr/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-fb-share.png?w=1170&#038;ssl=1" alt="Share" data-recalc-dims="1"/>
						</a></div>
<div class="social-ring-button"><a rel="nofollow" href="http://twitter.com/share" lang="en" data-url="https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre" data-text="Le pragmatisme est devenu une lèpre" data-count="horizontal" class="sr-twitter-button twitter-share-button"></a></div>
<div class="social-ring-button"><div class="g-plusone" data-href="https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre" data-size="medium" ></div></div>
<div class="social-ring-button"><a rel="nofollow" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmichelsanti.fr%2Fdemocratie%2Fle-pragmatisme-est-devenu-une-lepre&media=https%3A%2F%2Fi1.wp.com%2Fmichelsanti.fr%2Fwp-content%2Fuploads%2F2021%2F04%2Fdemocratie.jpg%3Ffit%3D1000%252C941%26ssl%3D1&description=Le+pragmatisme+est+devenu+une+l%C3%A8pre" class="pin-it-button"count-layout="horizontal"></a></div>
</div><!-- Social Ring Buttons End -->
<p><img data-attachment-id="21338" data-permalink="https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre/attachment/democratie" data-orig-file="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2021/04/democratie.jpg?fit=1000%2C941&amp;ssl=1" data-orig-size="1000,941" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="democratie" data-image-description="" data-medium-file="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2021/04/democratie.jpg?fit=300%2C282&amp;ssl=1" data-large-file="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2021/04/democratie.jpg?fit=1000%2C941&amp;ssl=1" loading="lazy" class="alignnone size-medium wp-image-21338" src="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2021/04/democratie.jpg?resize=300%2C282&#038;ssl=1" alt="" width="300" height="282" srcset="https://i1.wp.com/michelsanti.fr/wp-content/uploads/2021/04/democratie.jpg?resize=300%2C282&amp;ssl=1 300w, https://i1.wp.com/michelsanti.fr/wp-content/uploads/2021/04/democratie.jpg?resize=768%2C723&amp;ssl=1 768w, https://i1.wp.com/michelsanti.fr/wp-content/uploads/2021/04/democratie.jpg?w=1000&amp;ssl=1 1000w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p>«Un homme ayant des convictions est un homme qu’il est difficile de changer», écrivait Léon Festinger dans <em>L’échec d’une Prophétie</em>. «Exprimez-lui votre désaccord et il s’en ira. Montrez-lui des faits ou des chiffres et il mettra en doute vos sources. Appelez-en à sa logique et il réfutera votre argumentation». De fait, tandis que la plupart d’entre nous sommes ouverts à toutes sortes de conseils et d’avis dans le cadre de notre vie pratique, nous nous raidissons dès lors que nos croyances politiques, idéologiques, sociétales, écologiques ou religieuses sont remises en cause, ou même simplement abordées. C’est en effet notre identité, et jusqu’à notre positionnement social, qui nous semblent contestés dès lors que des concepts, que des idéaux, voire que des préjugés, auxquels nous sommes attachés se retrouvent même superficiellement controversés.<span id="more-21337"></span></p>
<p>Pourtant, la vraie question est : à quoi la liberté de nous exprimer &#8211; conquise après des siècles de luttes &#8211; nous sert-elle encore aujourd’hui si nous n’avons rien d’intelligent ni de constructif à apporter au débat ? A quoi la liberté d’association – pierre angulaire de notre démocratie &#8211; nous sert-elle encore si nous ne nous sentons aucune vocation, si notre obsession est de nous impliquer le moins possible, bref si nous plus rien ne nous touche ? Et à quoi nous sert encore notre liberté religieuse, voire notre conviction athéiste érigée en philosophie et en protestation par Voltaire, si nous ne voulons plus croire en rien et à rien ?</p>
<p>La politique n’échappe évidemment pas à ce nihilisme car il ne sert plus à rien de voter à droite ni à gauche, à ces mouvements ayant banni les idées et les idéologues au bénéfice des technocrates dont la seule préoccupation est de régler les problèmes, en d’autres termes la gestion au jour le jour. Le pouvoir de l’intellect, l’appétit de création, la force d’entraînement alimentée par une vision de l’avenir qui ont jadis donné leurs lettres de noblesse à la politique cèdent désormais la place à des décisions neutres, apeurées, et que l’on se glorifie à qualifier de «pratiques».</p>
<p>Nous avons échangé l’idéologie contre le pragmatisme qui est devenu une lèpre ayant tout ravagé sur son passage. Nos démocraties dites «libérales» revendiquent donc leur fadeur et regardent avec grande suspicion – voire avec mépris – l’émergence de toute idée nouvelle. «Le progrès, nous disait Oscar Wilde, est la réalisation des utopies», mais nous manquons cruellement de penseurs et d’intellectuels ayant le cran d’affirmer leur utopie, ou qui osent seulement nous expliquer quelles seraient nos alternatives. Il convient donc d’appeler de nos vœux la crise qui – au sens littéral dans le grec ancien – signifiait «séparation», «cassure». Que cette crise nous force à des choix fondamentaux, qu’elle convertisse ce qui était politiquement impossible en politiquement inévitable.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-21337" class="share-twitter sd-button share-icon" href="https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-21337" class="share-facebook sd-button share-icon" href="https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-151697607-21337-6086053c263eb' data-src='https://widgets.wp.com/likes/#blog_id=151697607&amp;post_id=21337&amp;origin=michelsanti.fr&amp;obj_id=151697607-21337-6086053c263eb' data-name='like-post-frame-151697607-21337-6086053c263eb'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>									<div class="ad-after-content text-center"></div>
							</div><!-- .single-entry-summary -->
												<div class="entry-footer"><div class="cat-links"><span class="space-right">Catégorie</span><a href="https://michelsanti.fr/category/democratie">démocratie</a> <a href="https://michelsanti.fr/category/ideologie">idéologie</a></div></div>					</div>
											<div class="single-footer">
								<div id="comments" class="comments-template">
					<h4 id="comments">
				2 commentaires			</h4>
			<ul class="commentlist list-unstyled">
						<li class="comment even thread-even depth-1" id="comment-12339">
				<div id="div-comment-12339" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/7363c531b85814f94783c720d8b36410?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/7363c531b85814f94783c720d8b36410?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">clavreul</cite> <span class="says">dit :</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre#comment-12339">avril 25, 2021 à 9:40  </a>		</div>

		<p>&#8221; &#8221; Regardez bien la République et le spectacle qu&#8217; elle donne, disait récemment M. Maurice Talmeyr. Elle a surtout subi une domination maçonnique. Où cette domination l&#8217; a- t- elle menée ? à une transformation politique et sociale ? Non. Nous aurait- elle au moins donné la liberté ? Pas davantage. Mais quelle est alors l&#8217;oeuvre de la République maçonnique ? Une oeuvre de dépravation pure. Pornographie du livre du théâtre, des salons, du journal.&#8221; Tout ce monde et toutes ces choses et bien d&#8217; autres encore conspirent à qui poussera plus loin la corruption universelle. L&#8217; Etat voit, et, loin de réprimer, il favorise. Que de preuves pourraient en être données ! &#8221;<br />
Page 199, la conjuration antichrétienne, du docteur en théologie Mgr Henry Delassus.</p>
<p>NOUVEL ORDRE MONDIAL &amp; LA FRANC-MAÇONNERIE<br />
<a href="https://www.youtube.com/watch?v=UjJETghew_s" rel="nofollow ugc">https://www.youtube.com/watch?v=UjJETghew_s</a></p>
<p>Nous ne manquons pas de penseurs mais de bon sens.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-151697607-12339-6086053c2cc32' data-src='https://widgets.wp.com/likes/#blog_id=151697607&amp;comment_id=12339&amp;origin=michelsanti.fr&amp;obj_id=151697607-12339-6086053c2cc32' data-name='like-comment-frame-151697607-12339-6086053c2cc32'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>chargement&hellip;</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-12339' data-commentid="12339" data-postid="21337" data-belowelement="div-comment-12339" data-respondelement="respond" data-replyto="Répondre à clavreul" aria-label='Répondre à clavreul'>Répondre</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-12340">
				<div id="div-comment-12340" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/7363c531b85814f94783c720d8b36410?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/7363c531b85814f94783c720d8b36410?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">clavreul</cite> <span class="says">dit :</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre#comment-12340">avril 25, 2021 à 10:04  </a>		</div>

		<p>&#8221; Le spectacle de la République.&#8221;<br />
LIBERTÉ sur Twitter : &#8220;Quand l’Union Européenne 🇪🇺 a peur d’un soulèvement des peuples derrière se fiasco sanitaire 🤬! Un citoyen en Allemagne 🇩🇪 lit à voix haute la constitution Allemande 🇩🇪et regardez se qu’il se passe ap<br />
<a href="https://twitter.com/GaumontRene/status/1385895677956403202" rel="nofollow ugc">https://twitter.com/GaumontRene/status/1385895677956403202</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-151697607-12340-6086053c2d7df' data-src='https://widgets.wp.com/likes/#blog_id=151697607&amp;comment_id=12340&amp;origin=michelsanti.fr&amp;obj_id=151697607-12340-6086053c2d7df' data-name='like-comment-frame-151697607-12340-6086053c2d7df'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>chargement&hellip;</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-12340' data-commentid="12340" data-postid="21337" data-belowelement="div-comment-12340" data-respondelement="respond" data-replyto="Répondre à clavreul" aria-label='Répondre à clavreul'>Répondre</a></div>
				</div>
				</li><!-- #comment-## -->
			</ul>
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/democratie/le-pragmatisme-est-devenu-une-lepre#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulaire de commentaire"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=151697607&#038;postid=21337&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=9.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=4ea042c3a34f8dccc2b43c2837d5a1081019fa08#parent=https%3A%2F%2Fmichelsanti.fr%2Fdemocratie%2Fle-pragmatisme-est-devenu-une-lepre"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>	</div>
 
						</div>
									</div>        
			        
		    
	</article> 
		<aside id="sidebar" class="col-md-3">
		<div id="search-5" class="widget widget_search"><div class="widget-title"><h3>Rechercher</h3></div><form role="search" method="get" id="searchform" class="searchform" action="https://michelsanti.fr/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher :</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></div><div id="media_image-2" class="widget widget_media_image"><div class="widget-title"><h3>Le testament d&#8217;un économiste désabusé</h3></div><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="/le-testament-d-un-economiste-desabuse"><img width="212" height="300" src="https://i0.wp.com/michelsanti.fr/wp-content/uploads/2020/11/Le-testament.jpg?fit=212%2C300&amp;ssl=1" class="image wp-image-21003  attachment-medium size-medium" alt="livre Michel Santi" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/michelsanti.fr/wp-content/uploads/2020/11/Le-testament.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/michelsanti.fr/wp-content/uploads/2020/11/Le-testament.jpg?resize=212%2C300&amp;ssl=1 212w" sizes="(max-width: 212px) 100vw, 212px" data-attachment-id="21003" data-permalink="https://michelsanti.fr/le-testament-dun-economiste-desabuse/michelsanti/attachment/le-testament" data-orig-file="https://i0.wp.com/michelsanti.fr/wp-content/uploads/2020/11/Le-testament.jpg?fit=500%2C709&amp;ssl=1" data-orig-size="500,709" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Le testament" data-image-description="" data-medium-file="https://i0.wp.com/michelsanti.fr/wp-content/uploads/2020/11/Le-testament.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/michelsanti.fr/wp-content/uploads/2020/11/Le-testament.jpg?fit=500%2C709&amp;ssl=1" /></a></div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<div class="widget-title"><h3>Publications récentes</h3></div>
		<ul>
											<li>
					<a href="https://michelsanti.fr/democratie/le-pragmatisme-est-devenu-une-lepre" aria-current="page">Le pragmatisme est devenu une lèpre</a>
									</li>
											<li>
					<a href="https://michelsanti.fr/etalon-or/robert-mundell-pere-de-leurope">Robert Mundell, père de l&#8217;Europe ?</a>
									</li>
											<li>
					<a href="https://michelsanti.fr/allemagne/les-graves-manipulations-historiques-allemandes">Les graves manipulations historiques allemandes</a>
									</li>
											<li>
					<a href="https://michelsanti.fr/etat/faut-il-avoir-peur-de-letat">Faut-il avoir peur de l’Etat ?</a>
									</li>
											<li>
					<a href="https://michelsanti.fr/bitcoin/le-bitcoin-et-les-complotistes">Le Bitcoin et les complotistes</a>
									</li>
											<li>
					<a href="https://michelsanti.fr/bce/purgatoire-europeen">Peut-on encore sortir du purgatoire européen ?</a>
									</li>
											<li>
					<a href="https://michelsanti.fr/petrole/hommage-a-un-saoudien-modere">Hommage à un saoudien modéré</a>
									</li>
											<li>
					<a href="https://michelsanti.fr/neoliberalisme/les-banques-nouvriront-pas-lundi">Les banques n’ouvriront pas lundi</a>
									</li>
											<li>
					<a href="https://michelsanti.fr/cash/mon-interview-sur-rmc-a-propos-de-la-disparition-du-cash">Mon interview sur RMC à propos de la disparition du cash</a>
									</li>
											<li>
					<a href="https://michelsanti.fr/liban/liban-avant-le-chaos">Liban: avant le chaos</a>
									</li>
					</ul>

		</div><div id="categories-2" class="widget widget_categories"><div class="widget-title"><h3>Catégories</h3></div><form action="https://michelsanti.fr" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="648941376">1%&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941555">2017&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941741">2020&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941476">Abe&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941459">abus finance&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="648941572">Académie Française&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941410">actionnariat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941491">Afrique&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941536">agences de notation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941462">algorithmes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941391">Allemagne&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="648941713">analogique&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941321">Analyses&nbsp;&nbsp;(515)</option>
	<option class="level-0" value="648941350">années 1930&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941752">anti trust&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941541">Apple&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941530">Arabie Saoudite&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="648941602">Aramco&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941523">argent&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="648941597">Argentine&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941533">armée islamique&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941368">Arnaud Montebourg&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941587">art&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941648">Art Trading &amp; Finance&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941399">audience site internet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941324">austérité&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="648941676">austerity&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941516">économie réelle&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941362">égalité&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941557">élections manipulées&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941553">élites&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941659">équilibre budgétaire&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941478">étalon or&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="648941369">baisses de taux quantitatives&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="648941333">Banque du Japon&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="648941501">Banque Nationale Suisse&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941649">banqueroute&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941682">Banques&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941417">banques centrales&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="648941365">banques européennes&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941477">base monétaire&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941331">BCE&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="648941398">Bernanke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941747">Biden&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941442">Bitcoin&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941578">Blockchain&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941480">BNP Paribas&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941339">Bons du Trésor&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="648941383">bonus&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941735">boom déflationniste&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941377">bourses&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="648941548">Brexit&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="648941489">BRICS&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941584">Briser le consensus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941696">budget défense&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941527">bulle spéculative&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="648941466">Bundesbank&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941420">capitalisations boursières&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941660">capitalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941524">capitalisme&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="648941629">Carlos Ghosn&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941507">cash&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="648941675">central banks&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941329">chômage&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="648941356">chômage des jeunes&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941691">Chili&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941664">China&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941472">Chine&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="648941434">choc asymétrique&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941677">Christine Lagarde&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941518">classe moyenne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941672">climat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941673">climate change&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941504">coût du travail&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941415">coûts de financement&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941543">commerce extérieur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941349">compétitivité&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="648941683">Compliance&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941488">confiance&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941721">conflit chiites/sunnites&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941348">consommation&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="648941751">Constitution&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941351">contrôle des capitaux&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941428">contre cyclique&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941586">Corée&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941700">coronavirus&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="648941537">corruption&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941540">coton&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941739">covid&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941704">covid-19&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941452">crack&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="648941418">création monétaire&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="648941547">crédit social&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941358">crise européenne&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="648941692">crise financière&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="648941702">crise mondiale&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941433">critères Maastricht&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941338">croissance&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="648941413">croissance anémique&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="648941588">cryptoactifs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941545">Daesh&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941406">d’un loyer de l’argent&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941412">déclin industriel&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941490">défaut de paiement&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941325">déficits&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="648941437">déficits publics&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="648941367">déflation&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="648941363">démocratie&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941722">démocratie en danger&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941697">démographie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941505">dépenses publiques&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941401">dérégulation&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941671">deficits&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941405">deleveraging&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941347">demande agrégée&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="648941400">dette&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="648941359">dette publique&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="648941631">Deutsche Bank&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941465">deutschemark&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941495">dictature&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941714">digital&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941481">dollar&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="648941759">dollarisation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941552">Donald Trump&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941506">droite&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941567">droits de la femme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941447">dumping salarial&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941678">ECB&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941512">Edgar Morin&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="648941601">Elon MUsk&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941419">emploi&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941355">Espagne&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941528">Etat&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="648941538">Etat Islamique&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941482">Etats-Unis&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="648941322">euro&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="648941440">eurobonds&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941323">europe&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="648941414">Europe périphérique&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="648941393">excédent commercial&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941565">excédents&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941392">exportations&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941446">extrême droite&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941594">Facebook&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941532">faillite&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941639">Fauteuil 37&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941332">Fed&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941710">finance&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941643">finance islamique&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941546">financement du terrorime&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941444">financiarisation&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="648941558">Forum de Davos&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941674">fossile fuels&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941650">Franc CFA&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941564">franc français&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941519">franc suisse&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941493">France&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="648941508">fraude fiscale&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941380">frein à la croissance&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941764">Friedman&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941589">GAFA&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941464">galbrraith&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941343">gauche&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941583">Genève en Marche&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941644">gilets jaunes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941550">globalisation&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="648941562">Globalization&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941468">Goldman Sachs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941484">Grande Bretagne&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941330">Grèce&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="648941573">Gresham&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941496">guerre&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941593">guerre commerciale&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="648941430">harmonisation européenne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941404">Hayman Minsky&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941463">heilbroner&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941513">helicopter money&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941542">heures de travail&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941460">HFT&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941577">Holland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941575">Hollande&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941563">hyperinflation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941771">idéologie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941448">immigration&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941379">immobilier&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941479">impôts&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941373">inégalités&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="648941568">inégalités salariales&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941560">Inde&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941485">industrie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941352">inflation&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="648941719">intérêts commerciaux&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941497">Interview&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941454">investissements&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941596">Iran&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941571">Irma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941357">Italie&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941679">Italy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941384">Jamie Dimon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941396">Janet Yellen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941670">Japan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941475">Japon&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="648941402">Joseph Stiglitz&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941703">Jubilé&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941517">Karl Marx&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941346">Keynes&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="648941449">Krugman&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941450">L&#8217;Expansion&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941574">La Réforme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941385">Lawrence Summers&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941640">Le Monde&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941745">Le testament d&#8217;un économiste désabusé&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941498">Les Echos&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941403">levier&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941687">Liban&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="648941435">liquidités&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941695">Livre Libanaise&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941551">Livre Syrienne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941599">Livre turque&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941344">loi de l&#8217;offre&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941570">Loi Travail&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941370">LTRO&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941390">lutte contre évasion fiscale&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941382">lutte des classes&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941544">Luxembourg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941431">macro économie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941641">Macron&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941422">Main Street&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941531">marché de l&#8217;art&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941360">marché des capitaux&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941439">marché des changes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941529">marchés émergents&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941409">marchés financiers&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941371">Mario Draghi&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941595">Mark Zuckerberg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941408">méga riches&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941520">Michel Santi&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="648941361">Milton Friedman&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941522">misère&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941521">Misère et opulence&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941669">Modern Monetary Theory&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941763">monétarisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941378">monnaie&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="648941467">monnaie électronique&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941755">monopoles&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941421">moral hazard&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941720">Moyen-Orient&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941549">nation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941443">néo libéralisme&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="648941690">néolibéralisme&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="648941364">Nobel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1">Non classifié(e)&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="648941471">obligations sociales.&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941492">Occident prédateur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941500">Or&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941591">ordoliblralisme&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941556">ordrolibéralisme&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941438">orthodoxie budgétaire&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="648941327">pacte de stabilité&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941566">paradis fiscaux&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941457">paradoxe de l&#8217;épargne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941458">paradoxe de la frugalité&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941503">pauvres&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941483">pauvreté&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941470">pay-for-success bonds&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941366">pays émergents&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941561">pétrodollars&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941515">pétrole&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="648941326">PIB&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941341">politique monétaire&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="648941436">politique monétaire expansionniste&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="648941663">populism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941651">populisme&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941582">prix&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941416">productivité&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="648941554">protectionnisme&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941374">pyramide de la richesse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941569">Qatar&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941394">QE&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="648941337">ras le bol fiscal&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941487">règle de Taylor&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941705">réduction du temps de travail&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941652">référendum&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941389">réforme de la fiscalité&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941342">régulation financière&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941334">répression financière&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941585">Répudier politiquement correct&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941395">Réserve fédérale&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941740">révolution&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941502">redistribution&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941737">relance économique&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941654">religion&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941453">rendement&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941407">retour de la croissance&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941429">retour du politique&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941388">revaloriser salaires&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941525">revenu minimum universel&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941375">riches&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="648941559">robotisation&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="648941499">Russie&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941354">salaire minimum&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941581">salaires&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941456">salaires de la finance&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941603">sanctions US&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941426">sauver les banques&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941345">Say&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941706">semaine de 4 jours&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941372">SMP&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941469">social impact bonds&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941411">spéculateurs&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941328">spéculation&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="648941509">stagnation séculaire&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="648941715">statistiques économiques&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941494">stimulus fiscal&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="648941661">stock market&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941381">subprimes&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941486">Suisse&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="648941534">Syrie&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941427">système financier&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941425">TALF&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941424">TARP&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941340">taux d&#8217;intérêt&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="648941455">taux de financements&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941474">taux négatifs&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="648941576">tax evasion&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941335">taxe sur épargne privée&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941590">technologie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941535">terrorisme&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941600">Tesla&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941579">théorie du complot&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941668">Théorie Moderne Monétaire&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941386">Too bigs to fail&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="648941387">Too bigs to jail&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941665">Trade war&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941461">trading haute fréquence&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941441">traités européens&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941526">travail&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="648941397">Trésor US&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941592">Trump&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="648941598">Turquie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941320">Uncategorized&nbsp;&nbsp;(727)</option>
	<option class="level-0" value="648941432">Union européenne&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="648941473">USA&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="648941718">vanité&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941580">vente à découvert&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941451">very serious people&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941746">VGE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941689">voiture électrique&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941336">Volcker rule&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941423">Wall Street&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="648941514">Weimar&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="648941445">xénophobie&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-2" class="widget widget_archive"><div class="widget-title"><h3>Archives</h3></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://michelsanti.fr/2021/04'> avril 2021 </option>
	<option value='https://michelsanti.fr/2021/03'> mars 2021 </option>
	<option value='https://michelsanti.fr/2021/02'> février 2021 </option>
	<option value='https://michelsanti.fr/2021/01'> janvier 2021 </option>
	<option value='https://michelsanti.fr/2020/12'> décembre 2020 </option>
	<option value='https://michelsanti.fr/2020/11'> novembre 2020 </option>
	<option value='https://michelsanti.fr/2020/10'> octobre 2020 </option>
	<option value='https://michelsanti.fr/2020/09'> septembre 2020 </option>
	<option value='https://michelsanti.fr/2020/08'> août 2020 </option>
	<option value='https://michelsanti.fr/2020/07'> juillet 2020 </option>
	<option value='https://michelsanti.fr/2020/06'> juin 2020 </option>
	<option value='https://michelsanti.fr/2020/05'> mai 2020 </option>
	<option value='https://michelsanti.fr/2020/04'> avril 2020 </option>
	<option value='https://michelsanti.fr/2020/03'> mars 2020 </option>
	<option value='https://michelsanti.fr/2020/02'> février 2020 </option>
	<option value='https://michelsanti.fr/2020/01'> janvier 2020 </option>
	<option value='https://michelsanti.fr/2019/12'> décembre 2019 </option>
	<option value='https://michelsanti.fr/2019/11'> novembre 2019 </option>
	<option value='https://michelsanti.fr/2019/10'> octobre 2019 </option>
	<option value='https://michelsanti.fr/2019/09'> septembre 2019 </option>
	<option value='https://michelsanti.fr/2019/08'> août 2019 </option>
	<option value='https://michelsanti.fr/2019/07'> juillet 2019 </option>
	<option value='https://michelsanti.fr/2019/06'> juin 2019 </option>
	<option value='https://michelsanti.fr/2019/05'> mai 2019 </option>
	<option value='https://michelsanti.fr/2019/04'> avril 2019 </option>
	<option value='https://michelsanti.fr/2019/03'> mars 2019 </option>
	<option value='https://michelsanti.fr/2019/02'> février 2019 </option>
	<option value='https://michelsanti.fr/2019/01'> janvier 2019 </option>
	<option value='https://michelsanti.fr/2018/12'> décembre 2018 </option>
	<option value='https://michelsanti.fr/2018/11'> novembre 2018 </option>
	<option value='https://michelsanti.fr/2018/10'> octobre 2018 </option>
	<option value='https://michelsanti.fr/2018/09'> septembre 2018 </option>
	<option value='https://michelsanti.fr/2018/08'> août 2018 </option>
	<option value='https://michelsanti.fr/2018/07'> juillet 2018 </option>
	<option value='https://michelsanti.fr/2018/06'> juin 2018 </option>
	<option value='https://michelsanti.fr/2018/05'> mai 2018 </option>
	<option value='https://michelsanti.fr/2018/04'> avril 2018 </option>
	<option value='https://michelsanti.fr/2018/03'> mars 2018 </option>
	<option value='https://michelsanti.fr/2018/02'> février 2018 </option>
	<option value='https://michelsanti.fr/2018/01'> janvier 2018 </option>
	<option value='https://michelsanti.fr/2017/12'> décembre 2017 </option>
	<option value='https://michelsanti.fr/2017/11'> novembre 2017 </option>
	<option value='https://michelsanti.fr/2017/10'> octobre 2017 </option>
	<option value='https://michelsanti.fr/2017/09'> septembre 2017 </option>
	<option value='https://michelsanti.fr/2017/08'> août 2017 </option>
	<option value='https://michelsanti.fr/2017/07'> juillet 2017 </option>
	<option value='https://michelsanti.fr/2017/06'> juin 2017 </option>
	<option value='https://michelsanti.fr/2017/05'> mai 2017 </option>
	<option value='https://michelsanti.fr/2017/04'> avril 2017 </option>
	<option value='https://michelsanti.fr/2017/03'> mars 2017 </option>
	<option value='https://michelsanti.fr/2017/02'> février 2017 </option>
	<option value='https://michelsanti.fr/2017/01'> janvier 2017 </option>
	<option value='https://michelsanti.fr/2016/12'> décembre 2016 </option>
	<option value='https://michelsanti.fr/2016/11'> novembre 2016 </option>
	<option value='https://michelsanti.fr/2016/10'> octobre 2016 </option>
	<option value='https://michelsanti.fr/2016/09'> septembre 2016 </option>
	<option value='https://michelsanti.fr/2016/08'> août 2016 </option>
	<option value='https://michelsanti.fr/2016/07'> juillet 2016 </option>
	<option value='https://michelsanti.fr/2016/06'> juin 2016 </option>
	<option value='https://michelsanti.fr/2016/05'> mai 2016 </option>
	<option value='https://michelsanti.fr/2016/04'> avril 2016 </option>
	<option value='https://michelsanti.fr/2016/03'> mars 2016 </option>
	<option value='https://michelsanti.fr/2016/02'> février 2016 </option>
	<option value='https://michelsanti.fr/2016/01'> janvier 2016 </option>
	<option value='https://michelsanti.fr/2015/12'> décembre 2015 </option>
	<option value='https://michelsanti.fr/2015/11'> novembre 2015 </option>
	<option value='https://michelsanti.fr/2015/10'> octobre 2015 </option>
	<option value='https://michelsanti.fr/2015/09'> septembre 2015 </option>
	<option value='https://michelsanti.fr/2015/08'> août 2015 </option>
	<option value='https://michelsanti.fr/2015/07'> juillet 2015 </option>
	<option value='https://michelsanti.fr/2015/06'> juin 2015 </option>
	<option value='https://michelsanti.fr/2015/05'> mai 2015 </option>
	<option value='https://michelsanti.fr/2015/04'> avril 2015 </option>
	<option value='https://michelsanti.fr/2015/03'> mars 2015 </option>
	<option value='https://michelsanti.fr/2015/02'> février 2015 </option>
	<option value='https://michelsanti.fr/2015/01'> janvier 2015 </option>
	<option value='https://michelsanti.fr/2014/12'> décembre 2014 </option>
	<option value='https://michelsanti.fr/2014/11'> novembre 2014 </option>
	<option value='https://michelsanti.fr/2014/10'> octobre 2014 </option>
	<option value='https://michelsanti.fr/2014/09'> septembre 2014 </option>
	<option value='https://michelsanti.fr/2014/08'> août 2014 </option>
	<option value='https://michelsanti.fr/2014/07'> juillet 2014 </option>
	<option value='https://michelsanti.fr/2014/06'> juin 2014 </option>
	<option value='https://michelsanti.fr/2014/05'> mai 2014 </option>
	<option value='https://michelsanti.fr/2014/04'> avril 2014 </option>
	<option value='https://michelsanti.fr/2014/03'> mars 2014 </option>
	<option value='https://michelsanti.fr/2014/02'> février 2014 </option>
	<option value='https://michelsanti.fr/2014/01'> janvier 2014 </option>
	<option value='https://michelsanti.fr/2013/12'> décembre 2013 </option>
	<option value='https://michelsanti.fr/2013/11'> novembre 2013 </option>
	<option value='https://michelsanti.fr/2013/10'> octobre 2013 </option>
	<option value='https://michelsanti.fr/2013/09'> septembre 2013 </option>
	<option value='https://michelsanti.fr/2013/08'> août 2013 </option>
	<option value='https://michelsanti.fr/2013/07'> juillet 2013 </option>
	<option value='https://michelsanti.fr/2013/06'> juin 2013 </option>
	<option value='https://michelsanti.fr/2013/05'> mai 2013 </option>
	<option value='https://michelsanti.fr/2013/04'> avril 2013 </option>
	<option value='https://michelsanti.fr/2013/03'> mars 2013 </option>
	<option value='https://michelsanti.fr/2013/02'> février 2013 </option>
	<option value='https://michelsanti.fr/2013/01'> janvier 2013 </option>
	<option value='https://michelsanti.fr/2012/12'> décembre 2012 </option>
	<option value='https://michelsanti.fr/2012/11'> novembre 2012 </option>
	<option value='https://michelsanti.fr/2012/10'> octobre 2012 </option>
	<option value='https://michelsanti.fr/2012/09'> septembre 2012 </option>
	<option value='https://michelsanti.fr/2012/08'> août 2012 </option>
	<option value='https://michelsanti.fr/2012/07'> juillet 2012 </option>
	<option value='https://michelsanti.fr/2012/06'> juin 2012 </option>
	<option value='https://michelsanti.fr/2012/05'> mai 2012 </option>
	<option value='https://michelsanti.fr/2012/04'> avril 2012 </option>
	<option value='https://michelsanti.fr/2012/03'> mars 2012 </option>
	<option value='https://michelsanti.fr/2012/02'> février 2012 </option>
	<option value='https://michelsanti.fr/2012/01'> janvier 2012 </option>
	<option value='https://michelsanti.fr/2011/12'> décembre 2011 </option>
	<option value='https://michelsanti.fr/2011/11'> novembre 2011 </option>
	<option value='https://michelsanti.fr/2011/10'> octobre 2011 </option>
	<option value='https://michelsanti.fr/2011/09'> septembre 2011 </option>
	<option value='https://michelsanti.fr/2011/08'> août 2011 </option>
	<option value='https://michelsanti.fr/2011/07'> juillet 2011 </option>
	<option value='https://michelsanti.fr/2011/06'> juin 2011 </option>
	<option value='https://michelsanti.fr/2011/05'> mai 2011 </option>
	<option value='https://michelsanti.fr/2011/04'> avril 2011 </option>
	<option value='https://michelsanti.fr/2011/03'> mars 2011 </option>
	<option value='https://michelsanti.fr/2011/02'> février 2011 </option>
	<option value='https://michelsanti.fr/2011/01'> janvier 2011 </option>
	<option value='https://michelsanti.fr/2010/12'> décembre 2010 </option>
	<option value='https://michelsanti.fr/2010/11'> novembre 2010 </option>
	<option value='https://michelsanti.fr/2010/10'> octobre 2010 </option>
	<option value='https://michelsanti.fr/2010/09'> septembre 2010 </option>
	<option value='https://michelsanti.fr/2010/08'> août 2010 </option>
	<option value='https://michelsanti.fr/2010/07'> juillet 2010 </option>
	<option value='https://michelsanti.fr/2010/06'> juin 2010 </option>
	<option value='https://michelsanti.fr/2010/05'> mai 2010 </option>
	<option value='https://michelsanti.fr/2010/04'> avril 2010 </option>
	<option value='https://michelsanti.fr/2010/03'> mars 2010 </option>
	<option value='https://michelsanti.fr/2010/02'> février 2010 </option>
	<option value='https://michelsanti.fr/2010/01'> janvier 2010 </option>
	<option value='https://michelsanti.fr/2009/12'> décembre 2009 </option>
	<option value='https://michelsanti.fr/2009/11'> novembre 2009 </option>
	<option value='https://michelsanti.fr/2009/10'> octobre 2009 </option>
	<option value='https://michelsanti.fr/2009/09'> septembre 2009 </option>
	<option value='https://michelsanti.fr/2009/08'> août 2009 </option>
	<option value='https://michelsanti.fr/2009/07'> juillet 2009 </option>
	<option value='https://michelsanti.fr/2009/06'> juin 2009 </option>
	<option value='https://michelsanti.fr/2009/05'> mai 2009 </option>
	<option value='https://michelsanti.fr/2009/04'> avril 2009 </option>
	<option value='https://michelsanti.fr/2009/03'> mars 2009 </option>
	<option value='https://michelsanti.fr/2009/02'> février 2009 </option>
	<option value='https://michelsanti.fr/2009/01'> janvier 2009 </option>
	<option value='https://michelsanti.fr/2008/12'> décembre 2008 </option>
	<option value='https://michelsanti.fr/2008/11'> novembre 2008 </option>
	<option value='https://michelsanti.fr/2008/10'> octobre 2008 </option>
	<option value='https://michelsanti.fr/2008/09'> septembre 2008 </option>
	<option value='https://michelsanti.fr/2008/08'> août 2008 </option>
	<option value='https://michelsanti.fr/2008/07'> juillet 2008 </option>
	<option value='https://michelsanti.fr/2008/06'> juin 2008 </option>
	<option value='https://michelsanti.fr/2008/05'> mai 2008 </option>
	<option value='https://michelsanti.fr/2008/04'> avril 2008 </option>
	<option value='https://michelsanti.fr/2008/03'> mars 2008 </option>
	<option value='https://michelsanti.fr/2008/02'> février 2008 </option>
	<option value='https://michelsanti.fr/2008/01'> janvier 2008 </option>
	<option value='https://michelsanti.fr/2007/12'> décembre 2007 </option>
	<option value='https://michelsanti.fr/2007/11'> novembre 2007 </option>
	<option value='https://michelsanti.fr/2007/10'> octobre 2007 </option>
	<option value='https://michelsanti.fr/2007/06'> juin 2007 </option>
	<option value='https://michelsanti.fr/2005/07'> juillet 2005 </option>
	<option value='https://michelsanti.fr/2005/06'> juin 2005 </option>
	<option value='https://michelsanti.fr/2005/05'> mai 2005 </option>
	<option value='https://michelsanti.fr/2005/04'> avril 2005 </option>
	<option value='https://michelsanti.fr/2005/03'> mars 2005 </option>
	<option value='https://michelsanti.fr/2005/02'> février 2005 </option>
	<option value='https://michelsanti.fr/2005/01'> janvier 2005 </option>
	<option value='https://michelsanti.fr/2004/12'> décembre 2004 </option>
	<option value='https://michelsanti.fr/2004/11'> novembre 2004 </option>
	<option value='https://michelsanti.fr/2004/10'> octobre 2004 </option>
	<option value='https://michelsanti.fr/2004/09'> septembre 2004 </option>
	<option value='https://michelsanti.fr/2004/08'> août 2004 </option>
	<option value='https://michelsanti.fr/2004/04'> avril 2004 </option>
	<option value='https://michelsanti.fr/2004/03'> mars 2004 </option>
	<option value='https://michelsanti.fr/2004/02'> février 2004 </option>
	<option value='https://michelsanti.fr/2004/01'> janvier 2004 </option>
	<option value='https://michelsanti.fr/2003/11'> novembre 2003 </option>
	<option value='https://michelsanti.fr/2003/10'> octobre 2003 </option>
	<option value='https://michelsanti.fr/2003/09'> septembre 2003 </option>
	<option value='https://michelsanti.fr/2003/08'> août 2003 </option>
	<option value='https://michelsanti.fr/2003/07'> juillet 2003 </option>
	<option value='https://michelsanti.fr/2003/06'> juin 2003 </option>
	<option value='https://michelsanti.fr/2003/05'> mai 2003 </option>
	<option value='https://michelsanti.fr/2003/04'> avril 2003 </option>
	<option value='https://michelsanti.fr/2003/03'> mars 2003 </option>
	<option value='https://michelsanti.fr/2003/02'> février 2003 </option>
	<option value='https://michelsanti.fr/2003/01'> janvier 2003 </option>
	<option value='https://michelsanti.fr/2002/12'> décembre 2002 </option>
	<option value='https://michelsanti.fr/2002/11'> novembre 2002 </option>
	<option value='https://michelsanti.fr/2002/10'> octobre 2002 </option>
	<option value='https://michelsanti.fr/2002/09'> septembre 2002 </option>
	<option value='https://michelsanti.fr/2002/06'> juin 2002 </option>
	<option value='https://michelsanti.fr/1999/06'> juin 1999 </option>
	<option value='https://michelsanti.fr/1999/04'> avril 1999 </option>
	<option value='https://michelsanti.fr/1999/03'> mars 1999 </option>
	<option value='https://michelsanti.fr/1997/02'> février 1997 </option>
	<option value='https://michelsanti.fr/1997/01'> janvier 1997 </option>
	<option value='https://michelsanti.fr/1996/12'> décembre 1996 </option>
	<option value='https://michelsanti.fr/1996/11'> novembre 1996 </option>
	<option value='https://michelsanti.fr/1996/10'> octobre 1996 </option>
	<option value='https://michelsanti.fr/1996/09'> septembre 1996 </option>
	<option value='https://michelsanti.fr/1996/08'> août 1996 </option>
	<option value='https://michelsanti.fr/1996/07'> juillet 1996 </option>
	<option value='https://michelsanti.fr/1996/06'> juin 1996 </option>
	<option value='https://michelsanti.fr/1996/05'> mai 1996 </option>
	<option value='https://michelsanti.fr/1996/01'> janvier 1996 </option>
	<option value='https://michelsanti.fr/1995/11'> novembre 1995 </option>
	<option value='https://michelsanti.fr/1995/10'> octobre 1995 </option>
	<option value='https://michelsanti.fr/1995/09'> septembre 1995 </option>
	<option value='https://michelsanti.fr/1995/08'> août 1995 </option>
	<option value='https://michelsanti.fr/1995/07'> juillet 1995 </option>
	<option value='https://michelsanti.fr/1995/04'> avril 1995 </option>
	<option value='https://michelsanti.fr/1995/03'> mars 1995 </option>
	<option value='https://michelsanti.fr/1995/02'> février 1995 </option>
	<option value='https://michelsanti.fr/1995/01'> janvier 1995 </option>
	<option value='https://michelsanti.fr/1994/11'> novembre 1994 </option>
	<option value='https://michelsanti.fr/1994/10'> octobre 1994 </option>
	<option value='https://michelsanti.fr/1994/08'> août 1994 </option>
	<option value='https://michelsanti.fr/1994/07'> juillet 1994 </option>
	<option value='https://michelsanti.fr/1994/06'> juin 1994 </option>
	<option value='https://michelsanti.fr/1994/05'> mai 1994 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><div class="widget-title"><h3>Newsletter</h3></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-17142 mc4wp-ajax" method="post" data-id="17142" data-name="Form Mailchimp FR" ><div class="mc4wp-form-fields"><p>
    <label>Votre vom</label>
    <input type="text" name="FNAME" placeholder="Nom..." required="">
</p>
<p>
	<label>Votre Email: </label>
	<input type="email" name="EMAIL" placeholder="Email..." required />
</p>

<p>
	<input type="submit" value="S'inscrire" />
</p></div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1619395900" /><input type="hidden" name="_mc4wp_form_id" value="17142" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="juiz_last_tweet_widget-2" class="widget juiz_last_tweet_widget"><div class="widget-title"><h3>Twitter</h3></div>
				<div class="juiz_last_tweet_inside juiz_ltw_user_michelsanti1">
					<ul class="juiz_last_tweet_tweetlist">
						
								<li class="juiz_last_tweet_item jltw_item_first">
									
									<span class="juiz_lt_content">A quoi nous sert encore notre liberté religieuse, voire notre conviction athéiste érigée en philosophie et en prote…  <a href="https://t.co/g52mTNeCoD" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/g52mTNeCoD</a></span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Il y a <a href="https://twitter.com/michelsanti1/status/1386327219920785416" target="_self" title="Voir le statut">10 heures</a> <span class="juiz_ltw_source">via <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></span></em>
										
									</span>
								</li>
							
								<li class="juiz_last_tweet_item jltw_item_2">
									
									<span class="juiz_lt_content">RT <a href="https://twitter.com/michelsanti1" class="juiz_last_tweet_tweetos" rel="nofollow" target="_self">@michelsanti1</a>: Robert Mundell, père de l’Europe ?  <a href="https://t.co/YLmw7XMML2" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/YLmw7XMML2</a></span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Il y a <a href="https://twitter.com/michelsanti1/status/1384138758606311436" target="_self" title="Voir le statut">6 jours</a> <span class="juiz_ltw_source">via <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></span></em>
										
									</span>
								</li>
							
								<li class="juiz_last_tweet_item jltw_item_3">
									
									<span class="juiz_lt_content">RT <a href="https://twitter.com/michelsanti1" class="juiz_last_tweet_tweetos" rel="nofollow" target="_self">@michelsanti1</a>: Robert Mundell, father of Europe?  <a href="https://t.co/3WLKrnHMFp" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/3WLKrnHMFp</a>  <a href="https://t.co/J3qQKA9s2M" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/J3qQKA9s2M</a></span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Il y a <a href="https://twitter.com/michelsanti1/status/1384138727362945029" target="_self" title="Voir le statut">6 jours</a> <span class="juiz_ltw_source">via <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></span></em>
										
									</span>
								</li>
							
								<li class="juiz_last_tweet_item jltw_item_4">
									
									<span class="juiz_lt_content">RT <a href="https://twitter.com/michelsanti1" class="juiz_last_tweet_tweetos" rel="nofollow" target="_self">@michelsanti1</a>: Les graves manipulations historiques allemandes  <a href="https://t.co/4BY5cbYbuS" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/4BY5cbYbuS</a></span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Il y a <a href="https://twitter.com/michelsanti1/status/1382694076403879937" target="_self" title="Voir le statut">10 jours</a> <span class="juiz_ltw_source">via <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></span></em>
										
									</span>
								</li>
							
								<li class="juiz_last_tweet_item jltw_item_5">
									
									<span class="juiz_lt_content">RT <a href="https://twitter.com/michelsanti1" class="juiz_last_tweet_tweetos" rel="nofollow" target="_self">@michelsanti1</a>: Germany’s grave historical manipulations  <a href="https://t.co/6mkUpYIoAm" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/6mkUpYIoAm</a>  <a href="https://t.co/hGGZI4nqos" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/hGGZI4nqos</a></span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Il y a <a href="https://twitter.com/michelsanti1/status/1382694059668598784" target="_self" title="Voir le statut">10 jours</a> <span class="juiz_ltw_source">via <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></span></em>
										
									</span>
								</li>
							
								<li class="juiz_last_tweet_item jltw_item_6">
									
									<span class="juiz_lt_content">Robert Mundell, father of Europe?  <a href="https://t.co/3WLKrnHMFp" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/3WLKrnHMFp</a>  <a href="https://t.co/J3qQKA9s2M" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/J3qQKA9s2M</a></span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Il y a <a href="https://twitter.com/michelsanti1/status/1382689695621087234" target="_self" title="Voir le statut">10 jours</a> <span class="juiz_ltw_source">via <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></span></em>
										
									</span>
								</li>
							
								<li class="juiz_last_tweet_item jltw_item_last">
									
									<span class="juiz_lt_content">Robert Mundell, père de l’Europe ?  <a href="https://t.co/YLmw7XMML2" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/YLmw7XMML2</a></span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Il y a <a href="https://twitter.com/michelsanti1/status/1382689513059811329" target="_self" title="Voir le statut">10 jours</a> <span class="juiz_ltw_source">via <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></span></em>
										
									</span>
								</li>
							
					</ul>
					<p class="juiz_last_tweet_follow_us">
						<span class="juiz_ltw_follow">Suivre</span>
						<a class="juiz_ltw_username" href="https://twitter.com/michelsanti1">@michelsanti1</a>
						<span class="juiz_ltw_ontwitter">sur Twitter.</span>
					</p>
				</div></div>	</aside>
</div>
<!-- end content container -->
<!-- end content container -->

</div><!-- end main-container -->
</div><!-- end page-area -->
  				
	<div id="content-footer-section" class="container-fluid clearfix">
		<div class="container">
			<div id="custom_html-4" class="widget_text widget widget_custom_html col-md-3"><div class="widget-title"><h3>Michel Santi</h3></div><div class="textwidget custom-html-widget"></div></div>		</div>	
	</div>		
 
<footer id="colophon" class="footer-credits container-fluid">
	<div class="container">
				<div class="footer-credits-text text-center">
			Proudly powered by <a></a>			
					</div>
	 
	</div>	
</footer>
 
<style type="text/css" media="all"></style><!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202117'></script>
<!-- Float to Top Button v2.3.6 [10/21/2020] CAGE Web Design | Rolf van Gelder, Eindhoven, NL -->
<script>var hide_fttb = ''</script>
<script type="text/javascript">
_linkedin_partner_id = "2843129";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2843129&fmt=gif" />
</noscript>

<!-- No script for Juiz Last Tweet Widget :) -->

			<!-- Social Ring JS Start -->
			<div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script><script type="text/javascript">
								window.___gcfg = {
								  lang: 'en-US'
								};
								(function() {
									var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
									po.src = 'https://apis.google.com/js/plusone.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
								})();
							</script>
							<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>		<!-- Social Ring JS End -->
	<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>	<div style="display:none">
	<div class="grofile-hash-map-7363c531b85814f94783c720d8b36410">
	</div>
	</div>
<style id="kirki-local-webfonts-">@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:300;src:local('Roboto Condensed Light'),local('RobotoCondensed-Light'),url(https://michelsanti.fr/wp-content/uploads/webfonts/robotocondensed/ieVi2ZhZI2eCN5jzbjEETS9weq8-33mZKCM.ttf) format('truetype');}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;src:local('Roboto Condensed Bold'),local('RobotoCondensed-Bold'),url(https://michelsanti.fr/wp-content/uploads/webfonts/robotocondensed/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meKCM.ttf) format('truetype');}@font-face{font-family:'Roboto Condensed';font-style:italic;font-weight:300;src:local('Roboto Condensed Light Italic'),local('RobotoCondensed-LightItalic'),url(https://michelsanti.fr/wp-content/uploads/webfonts/robotocondensed/ieVg2ZhZI2eCN5jzbjEETS9weq8-19eDpCEYag.ttf) format('truetype');}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;src:local('Roboto Condensed Regular'),local('RobotoCondensed-Regular'),url(https://michelsanti.fr/wp-content/uploads/webfonts/robotocondensed/ieVl2ZhZI2eCN5jzbjEETS9weq8-59U.ttf) format('truetype');}@font-face{font-family:'Roboto Condensed';font-style:italic;font-weight:400;src:local('Roboto Condensed Italic'),local('RobotoCondensed-Italic'),url(https://michelsanti.fr/wp-content/uploads/webfonts/robotocondensed/ieVj2ZhZI2eCN5jzbjEETS9weq8-19e7CA.ttf) format('truetype');}@font-face{font-family:'Roboto Condensed';font-style:italic;font-weight:700;src:local('Roboto Condensed Bold Italic'),local('RobotoCondensed-BoldItalic'),url(https://michelsanti.fr/wp-content/uploads/webfonts/robotocondensed/ieVg2ZhZI2eCN5jzbjEETS9weq8-19eDtCYYag.ttf) format('truetype');}</style>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/michelsanti.fr\/democratie\/le-pragmatisme-est-devenu-une-lepre":21337};
	</script>
				<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/float-to-top-button/js/jquery.scrollUp.min.js?ver=2.3.6' id='fttb-script-js'></script>
<script type='text/javascript' id='fttb-active-js-extra'>
/* <![CDATA[ */
var fttb = {"topdistance":"300","topspeed":"300","animation":"fade","animationinspeed":"200","animationoutspeed":"200","scrolltext":"Top of Page","imgurl":"https:\/\/michelsanti.fr\/wp-content\/plugins\/float-to-top-button\/images\/","arrow_img":"arrow001.png","arrow_img_url":"","position":"lowerright","spacing_horizontal":"20px","spacing_vertical":"20px","opacity_out":"75","opacity_over":"99","zindex":"2147483647"};
/* ]]> */
</script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/float-to-top-button/js/float-to-top-button.js?ver=2.3.6' id='fttb-active-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://michelsanti.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://michelsanti.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://michelsanti.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://michelsanti.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://michelsanti.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://michelsanti.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://michelsanti.fr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
( "objectFit" in document.documentElement.style ) || document.write( '<script src="https://michelsanti.fr/wp-content/plugins/gutenberg/vendor/object-fit-polyfill.min.5f0c4c73.js?ver=2.3.5"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/gutenberg/build/hooks/index.js?ver=613e72c8cdfe4cc04650cc28c154ebaf' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/gutenberg/build/i18n/index.js?ver=c9cbfbdc5ac39aa94fe4cfda08d469ca' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] }, 'default' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' id='wp-url-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/gutenberg/build/url/index.js?ver=a9f1b586459176a4f3906f96451e9d98' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-29 16:37:48+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"You are probably offline.":["Vous \u00eates probablement hors ligne."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Le t\u00e9l\u00e9versement du m\u00e9dia a \u00e9chou\u00e9. S\u2019il s\u2019agit d\u2019une photo ou d\u2019une grande image, veuillez la redimensionner puis r\u00e9essayer."],"The response is not a valid JSON response.":["La r\u00e9ponse n\u2019est pas une r\u00e9ponse JSON valide."],"An unknown error occurred.":["Une erreur inconnue est survenue."]}},"comment":{"reference":"build\/api-fetch\/index.js"}} );
</script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/gutenberg/build/api-fetch/index.js?ver=a1b5e6ac8a3e7023dc0784f27d935d27' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://michelsanti.fr/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "4cad694d79" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://michelsanti.fr/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/envo-blog-pro/js/envo-blog-pro.js?ver=1.0' id='envo-blog-pro-js-js'></script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/envo-blog-pro/js/slick.min.js?ver=1.0' id='slick-js'></script>
<script type='text/javascript' id='flying-pages-js-before'>
window.FPConfig= {
	delay: 0,
	ignoreKeywords: ["\/wp-admin","\/wp-login.php","\/cart","add-to-cart","logout","#","?",".png",".jpeg",".jpg",".gif",".svg"],
	maxRPS: 3,
    hoverDelay: 50
};
</script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/flying-pages/flying-pages.min.js?ver=2.4.2' id='flying-pages-js' defer></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/shortcode.min.js' id='shortcode-js'></script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/wd-twitter-feed/assets/js/twitter-feed.min.js?ver=3.0.8' id='twitterfeed-js'></script>
<script type='text/javascript' src='//platform.vine.co/static/scripts/embed.js' id='twitter-vine-embed-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202117' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/themes/envo-blog/js/bootstrap.min.js?ver=3.3.7' id='bootstrap-js'></script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/themes/envo-blog/js/customscript.js?ver=1.1.5' id='envo-blog-theme-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/michelsanti.fr\/wp-admin\/admin-ajax.php","nonce":"d731adfb57","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/michelsanti.fr\/wp-login.php?redirect_to=https%3A%2F%2Fmichelsanti.fr%2Fdemocratie%2Fle-pragmatisme-est-devenu-une-lepre","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/envo-blog-pro/include/modules/webfont-loader/vendor-typekit/webfontloader.js?ver=3.0.28' id='webfont-loader-js'></script>
<script type='text/javascript' id='webfont-loader-js-after'>
WebFont.load({google:{families:['Roboto Condensed:700:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Roboto:400:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script async="async" type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.3' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='mc4wp-ajax-forms-js-extra'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/michelsanti.fr\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Quelque chose ne s'est pas pass\u00e9 correctement! Merci de r\u00e9essayer plus tard."};
/* ]]> */
</script>
<script type='text/javascript' src='https://michelsanti.fr/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.8.14' id='mc4wp-ajax-forms-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202117#ver=202117&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=151697607&postid=21337&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=9.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=4ea042c3a34f8dccc2b43c2837d5a1081019fa08#parent=https%3A%2F%2Fmichelsanti.fr%2Fdemocratie%2Fle-pragmatisme-est-devenu-une-lepre" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=151697607&postid=21337&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=9.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=4ea042c3a34f8dccc2b43c2837d5a1081019fa08#parent=https%3A%2F%2Fmichelsanti.fr%2Fdemocratie%2Fle-pragmatisme-est-devenu-une-lepre";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202117.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'151697607',post:'21337',tz:'2',srv:'michelsanti.fr'} ]);
	_stq.push([ 'clickTrackerInit', '151697607', '21337' ]);
</script>

</body>
</html>
